probleme au niveau du demarreur

Forum dédié au TNX / Terra Crusher de Tamiya.
Répondre
Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

probleme au niveau du demarreur

Message par peute » mer. mars 01, 2006 12:58 pm

Bonjour a vous possesseur de TNX je voudrais savoir si vous avez des probleme a demarrer le TNX car moi en ce moment j'ai un souci mon boitier de demarreur deconne et je ne sais pas d'ou sa vient alors si quelqu'un a eu le meme probleme et qui la resolu de me faire part. voila a+
ps j'ai changer l'accu et sa ne change c'est comme si il y avait de faux contact dedans enfin je ne sais pas

kalkelmax
Messages : 3
Enregistré le : mer. mai 04, 2005 22:39 pm
Localisation : sud 77

Message par kalkelmax » jeu. mars 02, 2006 7:57 am

salut je ne sais pas se que tu entend par deconner tu pourrait etre plus precis s'il te plai. Il y a peut etre le fusible a verifier mais je pense que tu doit deja y avoir penser.

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » ven. mars 03, 2006 20:19 pm

nan c'est pas le fusible je les deja verifier mais je vais re expliquer on ne sais jamais sa sera peut etre plus claire
alors voila mon probleme
quand je met mon accu dans mon demarreur et que j'apui sur le bouton comme si je voulais le faire demarrer et beh tanto la led s'allume correctement, ou defois elle ne s'allume pas ou meme tres peu, bien souvent ,(ps l'accu est charger donc sa ne vien pas de lui)
et mon autre souci au niveau du demarreur c'est que je ne peut plus demarrer le moteur car le demarreur ne veut plus entrainer le moteur (ps la led ne s'allume pas et c'est la aussi que je ne comprend pas ce qu'il se passe)
voial en esperant que j'etait plus claire et que vous avez compri mon probleme
a+.

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » lun. mars 06, 2006 20:32 pm

:roll:

magicwp
Messages : 553
Enregistré le : ven. juil. 15, 2005 21:48 pm
Localisation : Lamorlaye (60, Oise)

Message par magicwp » lun. mars 06, 2006 21:35 pm

-

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » ven. avr. 21, 2006 21:15 pm

salut a vous fan de tamiya voila j'ai toujours le meme probleme meme c'est pire mon TNX ne veut meme plus demarrer voila avec un accu charger le moteur electrique ne veut pas tourner et quand je branche mon boitier sur la prise de mon monster et la lumiere de mon boitier ne s'eclaire pas donc voila j'espere que j'ai bien expliquer
voila j'attend vos solution a mon probleme car je ne sais plus quoi faire sa me manque de faire du monster voila merci pour vos reponse a+

raphTNX
Messages : 23
Enregistré le : dim. janv. 08, 2006 18:21 pm
Localisation : strasbourg

Message par raphTNX » sam. avr. 22, 2006 2:15 am

salut
démonte ton boitier et regarde s'il n'y a rien de cramé et control l'interrupteur
tcho

kalkelmax
Messages : 3
Enregistré le : mer. mai 04, 2005 22:39 pm
Localisation : sud 77

Message par kalkelmax » jeu. avr. 27, 2006 22:09 pm

salut
Je vien d avoir le meme probleme que toi avec mon démmareur.
je vais mettre une tirette, j ai que des emmerdement avec se démmareur.
(moteur de démmareur cramé + problème de one-way et le moteur qui entraine plus rien a cause des cylindre en caoutchou fondu) tout un programme... :(

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » sam. mai 06, 2006 14:56 pm

salut kalkelmax je voudrais savoir quelle tirette tu va mettre sur ton TNX ? car je croi que moi aussi je vais faire comme toi je vai installer une tirette mais laquelle y va dessus?
voila j'attend ta reponse merci
a+

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » mer. mai 10, 2006 13:12 pm

:roll:

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » dim. mai 14, 2006 17:43 pm

Bonjour a vous fan de tamiya voila ma question: es que quelqu' un a deja monter un systeme de tirette sur le moteur d'orgine du TNX et quelle tirette il a mis? car je voudrai enlever le systeme electrique peu fiable je trouve par un systeme de tirette voila es que quelqu'un pourrait m'aider? HELP ME
merci pour vos reponses
a+

Avatar du membre
cyberfox
Messages : 543
Enregistré le : dim. mai 29, 2005 21:52 pm
Localisation : Loiret
Contact :

Message par cyberfox » dim. mai 14, 2006 20:20 pm

Salut,

Je n'ai finalement jamais mis de tirette sur mon TNX, mais voilà ce qu'un propriétaire de la voiture avait mis sur le sien, qui apparemment s'adapte bien:
http://www2.towerhobbies.com/cgi-bin/wt ... LXN412&P=7
http://www2.towerhobbies.com/cgi-bin/wt ... LXN413&P=7

(1er lien: tirette et 2ème lien: one way)
OTOLUDiC Les voitures qui conduisent l'automobiliste dans le monde des loisirs.

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » lun. mai 15, 2006 19:50 pm

ok merci pour ta réponse rapide je vais monter sa encore merci
a+

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » mar. août 29, 2006 12:17 pm

bonjour a vous je voudrais savoir si le systeme de demarage du savage(le systeme de roto start) pourrait s'adapter sur le TNX car je trouve se systeme de demarrage fiable enfin je me trompe peut etre dit le moi sa serai sympa voila
a+.

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » mar. août 29, 2006 20:03 pm

:roll:
es que quelqu'un pourrai me dire si sait faisable ou pas? et si c fiable
voila merci pour vos reponse
a+.

Avatar du membre
megavolts
Messages : 570
Enregistré le : mer. juin 21, 2006 19:05 pm
Localisation : petite rosselle dans le 57
Contact :

Message par megavolts » mer. août 30, 2006 9:29 am

Salut,

Si c'est faisabe ou pas je ne sais pas, mais pourquoi ne laisse tu pas le
système d'origine????

A ce que j'ai compris c'est le boitier que tu place sur le démarreur qui est fichu???

Alors pourquoi pas en racheter un autre ce serai surement moin chere.

ps: pour les cylindres en caoutchou fondus il suffit de mettre de la colle et c'est régler.

Avatar du membre
peute
Messages : 48
Enregistré le : dim. juil. 17, 2005 16:37 pm

Message par peute » mer. août 30, 2006 10:54 am

merci pour ta reponse mais elle ne m'aide pas trop je voudrais savoir si on peut adaoter ce systeme sur le TNX car je n'est pas trop envie de remettre celui d'origine car j'ai eu pas mal de souci donc voila
j'ai trouver sa http://www.rcbolide.com/acatalog/Pour_Moteur_HPI.html
le dernier je croi bien que sa ira car j'ai un one way de 14mm et j'ai mesure l'empattement des fixation qui est de 31mm mais je voudrai quand meme savoir avant d'acheter si on pourrait le monter
se qu'il me fait + peur c'est comment et ou passer la tige pour pouvoir demarré c'est pour sa que je vous demande voila j'espere que mon explication etait claire
voila merci pour vos reponse
a+.

Répondre

Retourner vers « Terra Crusher / TNX »