Vos Bisons et vos configs

Dans cette section sont régroupés la crème des meilleurs posts du forum, à lire et relire ;)
Répondre
Madj37
Messages : 9
Enregistré le : lun. déc. 22, 2003 17:52 pm
Localisation : Amboise (37)

Message par Madj37 »

Je pense aussi que ca peut être entièrement réalisable. :cool:

Sinon, je ne suis pas inscrit sur leur site et ca fonctionne très bien.
Bison 4WD - Moteur Protech Speed 300 6v - 7 éléments 2100 mAh
-------------
Quand on sait, on sait pas forcement que les autres ne savent pas!

TITOMAXX
Messages : 954
Enregistré le : lun. févr. 23, 2004 18:46 pm

Message par TITOMAXX »

Image
Image
Image
Image
Image
Image

MAJ : xavier ;)
Modifié en dernier par TITOMAXX le jeu. mai 27, 2004 14:10 pm, modifié 1 fois.
.

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure »

:merci:

laurentsustek
Messages : 32
Enregistré le : ven. avr. 23, 2004 12:37 pm
Localisation : 71

Message par laurentsustek »

en tout cas , chapeau pour le bison!!!!!A quand une video? :D

miniz man
Messages : 6
Enregistré le : dim. mai 09, 2004 14:33 pm
Localisation : Paname

Message par miniz man »

ca y es,on peut enfin voir la bete!
bravo pour le boulot effectué,mais comparé au bison d origine,tu a gagné en débatement?

sinon il est tres original,c est un peu jaune a mon gout mais sinon t as tu te prendre le choux pour la conception,tu l a faite sur quel logiciel?

et le servo que tu a mis pour la direction,c est celui d origine? parsque le mien me parai legerement plus gros....

et tu pourai faire des images du montage de ton servo?parsque j avai commencé a faire la meme chose mais la j ai un peu de mal a trouver des points de fixation,a moins de mettre un servo plus petit...
MiNi T PoWaAaAAAaAAa!!!!!!!!

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure »

miniz man a écrit :ca y es,on peut enfin voir la bete!
bravo pour le boulot effectué,mais comparé au bison d origine,tu a gagné en débatement?
oui j'ais gagné un peu + de debatement
sinon il est tres original,c est un peu jaune a mon gout mais sinon t as tu te prendre le choux pour la conception,tu l a faite sur quel logiciel?
j'ais utiliser solidworks pour dessiner le chassis cela ma pris 2 jours
et le servo que tu a mis pour la direction,c est celui d origine? parsque le mien me parai legerement plus gros....
le servo de direction est un standart de 3kg de chez futaba
et tu pourai faire des images du montage de ton servo?parsque j avai commencé a faire la meme chose mais la j ai un peu de mal a trouver des points de fixation,a moins de mettre un servo plus petit...
en fait le support de servo est en cornier alu que j'ais fixer sur les poid d'encrage des amortisseurs[/quote]

miniz man
Messages : 6
Enregistré le : dim. mai 09, 2004 14:33 pm
Localisation : Paname

Message par miniz man »

je te remercie pour toutes tes reponses Tibure! ;)

Tu n a mis que 2 jour pour dessiner le chassis,tu as une formation de dessinateur projeteur,parsque c est court 2 jour! :D

sinon,je ne sais pas ou je pourai trouver les pieces qui me permettraient de le passer en 4 roues directrices,sachant qu il me refaudrai un train avant...et surtout combien ca peu couter!

tu comptes faire une serie de ton chassis ou bien il restera tel quel en tant que seul et unique proto?

rebravo encore une fois,2 jours...... :shock:
MiNi T PoWaAaAAAaAAa!!!!!!!!

Madj37
Messages : 9
Enregistré le : lun. déc. 22, 2003 17:52 pm
Localisation : Amboise (37)

Message par Madj37 »

Madj37 a écrit :
Monster Man a écrit :
Madj37 a écrit :Nouvelle config :
Passage en fils plus souple mais de même diamètre et ajout d'un 7ème éléments en plus du boitier de 6.
c'est quel diamêtre tes nouveaux cables (0.75mm2 ou 1.5mm2) et ils viennent d'où (modeliste ou Casto / leroy) :?:
t'as essayé un peu ta conf avec 7 élements ? niveau chauffe moteur/Esc ça donne quoi :?:
Mes nouveaux câble sont encore du 1 mm², enfin je crois car ce n'est pas marqué dessus et ils ont le même diamètre que ceux d'avant où il y avait marqué 1 mm².
Je les ai trouvé dans un grand sac de fils et autres bazarre chez moi.
Niveau chauffe, je n'est pas pu tester sur un pack complet car je suis encore avec les bagues en guise de roulements (que je vais bientot acheter) et elles ont fondu au niveau des cardans.

Sinon, c'est limite à ce lever en accélérant à fond.
Alors, j'ai recu mes options donc j'ai pu tester. Pour le moment, je n'est tester qu'avec un pîgnon de 9 dents, en 7 éléments, avec le Speed 300 6v et des roulements; et bien il se lève à chaque accélération, heureusement que j'ai pris la barre anti-retournement.
Sinon, niveau chauffe, je trouve qu'il chauffe moins qu'avant et je trouve ca bizarre, enfin tant mieux, mais c'est surement dû au pignon qui fait moins forcer sur le moteur.

Prochains tests avec des pignons avec plus de dents pour voir au niveau de la chauffe.

-----------

EDIT:

Bon alors j'ai tester avec des pignons avec plus de dents et je trouve ca moins drole, il ne se lève plus, va vite (même trop ;) ) et ca glisse pas assez et en trial, c'est nul. Donc je retourne en 9 dents.
Bison 4WD - Moteur Protech Speed 300 6v - 7 éléments 2100 mAh
-------------
Quand on sait, on sait pas forcement que les autres ne savent pas!

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure »

miniz man a écrit :je te remercie pour toutes tes reponses Tibure! ;)

Tu n a mis que 2 jour pour dessiner le chassis,tu as une formation de dessinateur projeteur,parsque c est court 2 jour! :D

sinon,je ne sais pas ou je pourai trouver les pieces qui me permettraient de le passer en 4 roues directrices,sachant qu il me refaudrai un train avant...et surtout combien ca peu couter!

tu comptes faire une serie de ton chassis ou bien il restera tel quel en tant que seul et unique proto?

rebravo encore une fois,2 jours...... :shock:
Merci
je suis dessinateur concepteur de formation. :D

pour les piece detacher il faut les commander (perso j'ais passer commande pour la pignonerie chez hobbyhome normalement je les reçoit mardi)

je risque de sortir quelque chassi mais se ne sera pas avant mi-juillet.
mais j'ais pas trop d'info pour le moment. ;)

laurentsustek
Messages : 32
Enregistré le : ven. avr. 23, 2004 12:37 pm
Localisation : 71

Message par laurentsustek »

voila ma config :
- accus AA 2300
- tous les roulements
- moteur option A-tech (j'ai gardé pour le moment le pignon d'origine)
- barre anti retournement
- ressorts

J'attends avec impatience de trouver des amortos hydrauliques!!!

Pas encore de problèmes de chauffe....ou de fils qui fondent...

Je pense souder mes accus pour faire un pack de 6 ou 7 éléments.

Quelqu'un as t il remplacer le servo d'origine par un autre!? je pensais mettre un standart Futaba mais je sai pas si cela vaut le coup..... :lol:

miniz man
Messages : 6
Enregistré le : dim. mai 09, 2004 14:33 pm
Localisation : Paname

Message par miniz man »

[/quote]
Merci
je suis dessinateur concepteur de formation. :D

pour les piece detacher il faut les commander (perso j'ais passer commande pour la pignonerie chez hobbyhome normalement je les reçoit mardi)

je risque de sortir quelque chassi mais se ne sera pas avant mi-juillet.
mais j'ais pas trop d'info pour le moment. ;)[/quote]

ah,je comprend mieu alors!
moi j ai aussi un bts de conception de produits indus,je travaille ss catia,mais je peu pas etre tt le temp sur le bison car j ai aussi des mini z en cours...

sinon quand je pourai je metrai des images de mes travaux,histoire d avoir des conseil... ;)
MiNi T PoWaAaAAAaAAa!!!!!!!!

TITOMAXX
Messages : 954
Enregistré le : lun. févr. 23, 2004 18:46 pm

Message par TITOMAXX »

a mon tour je vous presente mon bison

Image
Image
Image
Image
Image
Image

voili
Modifié en dernier par TITOMAXX le ven. août 13, 2004 23:58 pm, modifié 1 fois.
.

MaxxCo
Messages : 59
Enregistré le : lun. sept. 29, 2003 18:09 pm
Localisation : Devant mon PC

Message par MaxxCo »

C'est à cause de la radio que tu as tout changé, ou simplement pour pouvoir envoyer gros ?

Tu vas ajouter de nouvelles fonctions (bulldozer, treuil, etc...), avec ton récepteur 5 voies :lol:
Free ride 100% grosses roues à la retraite : E-Maxx / B-Maxx / Bison

TITOMAXX
Messages : 954
Enregistré le : lun. févr. 23, 2004 18:46 pm

Message par TITOMAXX »

lol pierre

je l'ai eu d'ocase avec ce vario et j'aimis ma radio que j'avait en 41 ;)

pour le recepteur il etais moins cher que le trois voies d'origine,8 euros de difference lol

je vais bientot le transformer en chasse neige pour mon e-maxx ;)
.

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure »

ta eu avoir du mal pour la carosserie vue la taille de celle-ci.

ton moteur chauffe t'il :?:

TITOMAXX
Messages : 954
Enregistré le : lun. févr. 23, 2004 18:46 pm

Message par TITOMAXX »

tibure a écrit :ta eu avoir du mal pour la carosserie vue la taille de celle-ci.

ton moteur chauffe t'il :?:
pour le caro , elle a ete peinte par FLYERS , et , mon moteur chauffe terrible car il a fondu mon pignon moteur

ah oui j'oubliais photos des accus

Image
les 4 packs sont en 8.4 volts et 2100
Image
le pack est en 8.4 volts et 2000,c'est celuis que j'ai eu à l'achat

et ici ont peux voir le 9.6 Volts 2000
Image

a mon avis je suis dingue des quantitées pour les accus lol ;)
Modifié en dernier par TITOMAXX le sam. août 14, 2004 0:00 am, modifié 3 fois.
.

TITOMAXX
Messages : 954
Enregistré le : lun. févr. 23, 2004 18:46 pm

Message par TITOMAXX »

TITOMAXX a écrit :mon moteur chauffe terrible car il a fondu mon pignon moteur
ca y'ai j'ai mes pignon moteur en alu , et pour l'instant j'ai mis un 10t qui ma couter 3.99$

trop fort
.

equinoxefr
Messages : 5
Enregistré le : sam. juin 12, 2004 20:17 pm
Localisation : PARIS
Contact :

Message par equinoxefr »

Mon Binson:

Moteur: Speed 300 6v
Diff durcis à la pate à modeler.
Amorto Oranges
7 Accus 2000 mAh
Cablage életrique remplacé par des cables d'alim PC
Prises remplacées par des fiches encaissant 40 A :twisted:
Kit roulements
Wheeling bar alu maison.
Antenne déplacée sur l'arrière. ( Evite les coupures sur le tube d'antenne)


Ben là ca envoie un max. Je ne sais pas si la transmition va tenir a ce rythme. :kala:

TITOMAXX
Messages : 954
Enregistré le : lun. févr. 23, 2004 18:46 pm

Message par TITOMAXX »

bon je viens de mettre un speed 300 6 volts et

ca dechirrrrrrrrrrrr grave

par contre bonjour l'angoisse pour metre le pignon dessus

donc pour l'instant j'ai une config

:arrow: moteur speed 300 6 volts
:arrow: pignon metal de 13t
:arrow: accus 8.4 volts 2100 nimh
Image
ca arrache ;)
.

Jash
Messages : 3
Enregistré le : lun. juin 07, 2004 20:24 pm
Localisation : St Romain le Puy (42 Loire)

Message par Jash »

lut les gens je suis aussi l heureux detenteur d un bison mais je ne trouve po de speed 300 vs aurriez un lien pls . sinon ca change beaucoup de monter la section des fils avec de ci petites longueurs ?perso G le moteur d origine un pack 7 elements et 2 pignions de fondu, les metals sont en commande :D

Répondre

Retourner vers « la compil des supers posts du forum [Post-its et Tutos] »