MTA4 By Nico [Tour amorto pliée :( p7]

Forum dédié au MTA 4 de Asso/Thunder Tiger
patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par patrick34 » dim. janv. 18, 2009 19:02 pm

Si tes triangles sont des triangles alu, c'est normale ils on une tiges ainsi que des cales en plastique spécifique et sont maintenues par des petites "goupilles papillons"!
Suis pas sûr du nom!
C'est ce que j'ai sur mon MTA!

Yenyen
Messages : 2852
Enregistré le : jeu. déc. 28, 2006 19:21 pm
modèle(s) possédé(s) : MTA4 Race, Bash
Localisation : Saint-Quentin - 02

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par Yenyen » dim. janv. 18, 2009 20:37 pm

+ 1 => Tu ne peux pas remettre les tiges d'origine sur les triangles inférieurs, les supérieurs oui, mais pas les inférieurs, il te faut comme précisé, une petite tige avec 2 circlip ! ;)

patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par patrick34 » dim. janv. 18, 2009 21:15 pm

Image

Pour te donner une idée des composants...

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par nicolas69 » lun. janv. 19, 2009 0:24 am

Ba mes triangles ne sont pas en alu mais c'est vrai que la tige visse dans le diff qui lui est en alu.
Donc il va bien me falloir deux autres tiges. Par contre avez-vous un site ou les trouver, parce que je ne les ai pas trouver sur liquidrc :(
Sinon j'essayerais de m'en faire, mais c'est pas gagné !
En tout cas merci pour votre aide ;)
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

Avatar du membre
MTA4S28
Messages : 1083
Enregistré le : mar. juin 12, 2007 19:18 pm
Localisation : 92 Meudon, boulogne, rueil-mal

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par MTA4S28 » sam. janv. 24, 2009 15:40 pm

up pour lui!
J'ai cherché et rien trouvé
aller voir ma boutique =>
http://stores.ebay.fr/RC-SHOP16
Des prix réduit

The Dude
Messages : 3786
Enregistré le : ven. nov. 17, 2006 11:38 am
modèle(s) possédé(s) : Summit BL 6S !!
Proline Pro-MT 4X4
Localisation : 26 - Romans

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par The Dude » sam. janv. 24, 2009 16:38 pm

y'a Lunsford qui en fait, ce sera toujours mieux que des GPM... :roll:

moi j'avais eu un jeu avec le carter alu, mais on pouvais les plier a la main... :?

en cherchant un peu sur ebay j'ai trouvé: ca (New Era).. par contre pour le moment pas de lunsford...
"souvent fauché, toujours marteau !!"

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par nicolas69 » sam. janv. 31, 2009 17:37 pm

Merci pour le lien ;) Demain je vais rouler avec les anciennes tiges, j'espère que ça tiendra !
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: Mon MTA4 s28 à moi ! [Problème p4]

Message par nicolas69 » lun. févr. 02, 2009 23:35 pm

Alors ce dimanche, petite sortie, j'ai roulé avec les tiges pas vissés et pas de problèmes de ce côté là :D

Par contre au deuxième plein, la voiture fait un bruit bizarre, elle avance tout doucement en première alors que le moteur est à fond :evil:
Donc je me suis dit, problème de boite. Ce soir je la démonte donc mais tout à l'air normal (enfin c'est la première fois que je la démonte donc je pense), à part que l'intérieur est complètement sec :? il n'y a pas beaucoup de graisse là dedans !
Peut-être que c'est un problème dans le cliquet de seconde mais je ne sais pas trop comment ça marche et ça n'a pas l'air abimé. Est-ce qu'on peut voir facilement si le changement de vitesse a un problème ?
Sinon si vous avez d'autres idées concernant le bruit, je suis à l'écoute.
Merci d'avance ;)
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

Yenyen
Messages : 2852
Enregistré le : jeu. déc. 28, 2006 19:21 pm
modèle(s) possédé(s) : MTA4 Race, Bash
Localisation : Saint-Quentin - 02

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par Yenyen » lun. févr. 02, 2009 23:47 pm

Si tu entends un bruit bizarre, vérifies bien TOUS tes roulements dans ta boite, cela peut donner de l'entre-dents à 2 pignons, sinon jettes aussi un bon coup d'oeil à toutes tes noix de cardans !
Pour le fonctionnement du cliquet =>
Tu as une petite maselotte dans le cliquet sur laquelle tu viens appuyer avec un ressort, par la force centrifuge, cette maselote sort du cliquet et attrape un des 3 petits axes autour, ce qui fait passer la 2ème !
La maselotte sort du cliquet proportionellement à la vitesse de rotation de ce dernier, donc plus tu sers ton ressort, plus la maselotte a du mal à sortir, donc pour passer il faut que le cliquet tourne plus vite, ta 2ème passe donc plus-tard ! ;)

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par nicolas69 » mar. févr. 03, 2009 22:07 pm

Merci pour ton explication détaillée yenyen ;)
J'ai un roulement qui accroche un peu, je vais le changer. Mais je ne pense pas que tout vienne de là.
Je vais finir de tout démonter et je vous tient au courant.
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

Cam84
Messages : 84
Enregistré le : jeu. déc. 04, 2008 2:25 am
Localisation : Orange (Vaucluse)

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par Cam84 » mer. févr. 04, 2009 2:46 am

Vérifie également le serrage du volant moteur et le slipper, on ne sait jamais.
Image

Vulcano
Messages : 1594
Enregistré le : mer. janv. 26, 2005 8:49 am
Localisation : Prés de Mulhouse

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par Vulcano » mer. févr. 04, 2009 8:37 am

Moi je pencherais pour ça :
Yenyen a écrit : jettes aussi un bon coup d'oeil à toutes tes noix de cardans !
Et cardans aussi

++

Raph
Allumez vos feux

Mon MTA S28 et Le B-MTA de mon fils
Le Nouveau Summit

Hélico Solo Kyosho (27g Seulement) :lol: :lol:

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par nicolas69 » mer. févr. 04, 2009 21:25 pm

J'ai vérifier les cardans et les noix de cardans, et ça ne viens pas de là, ni du slipper, par contre, il faudra que je vérifie l'écrou du volant moteur.
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

Yenyen
Messages : 2852
Enregistré le : jeu. déc. 28, 2006 19:21 pm
modèle(s) possédé(s) : MTA4 Race, Bash
Localisation : Saint-Quentin - 02

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par Yenyen » mer. févr. 04, 2009 22:12 pm

nicolas69 a écrit :J'ai vérifier les cardans et les noix de cardans, et ça ne viens pas de là, ni du slipper, par contre, il faudra que je vérifie l'écrou du volant moteur.
Oui moi j'ai eu le soucis, je cherchais longtemps avant de trouver ! :?

Vulcano
Messages : 1594
Enregistré le : mer. janv. 26, 2005 8:49 am
Localisation : Prés de Mulhouse

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par Vulcano » jeu. févr. 05, 2009 7:19 am

Mais ton moteur tourne vite mais le mta ne va pas vite c'est ca ?

Et la cloche couronne tourne vite ? car ca peut etre ton embrayage qui est gras ou hs ! regarde donc l'etat de tes masselotes dans la cloche !

++

raph
Allumez vos feux

Mon MTA S28 et Le B-MTA de mon fils
Le Nouveau Summit

Hélico Solo Kyosho (27g Seulement) :lol: :lol:

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: Mon MTA4 s28 à moi ! [Problème p5]

Message par nicolas69 » jeu. févr. 05, 2009 7:52 am

Oui c'est bien ça,
J'ai prévu de tous vérifier au niveau de l'embrayage et du volant moteur mais pour l'instant je ne l'ai pas sous la main, j'ai que la boite, je vérifierais donc quand j'aurais tout ;)
Merci de votre aide.
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: MTA4 By Nico [ Plus de moteur :( ]

Message par nicolas69 » dim. mars 22, 2009 17:46 pm

Salut tout le monde.

Aujourd'hui sortie tragique pour mon moteur :cry:
Le pauvre a rendu l'âme, l'intérieur est complètement rayé par un filament de bougie, donc je suis bien bien dégouté :cry:
La prochaine fois qu'une bougie me lâche, je ne redémarre pas le moteur sans l'avoir démonté avant :x
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

savage69
Messages : 264
Enregistré le : mer. nov. 07, 2007 18:26 pm

Re: MTA4 By Nico [ Plus de moteur :( ]

Message par savage69 » dim. mars 22, 2009 18:07 pm

Alors tu la demonter!
Pas de chance mon ptit!
Prends l'axial32 il marche pas trop male :mdr:
la ou j'ai acheter le mien arrivé en 1 semaine ! http://cgi.ebay.fr/AXIAL-AX042-GREY-GRA ... 240%3A1318

http://cgi.ebay.fr/AXIAL-AX042-GREY-GRA ... 240%3A1318

http://cgi.ebay.fr/AXIAL-AX041-GREEN-HE ... 240%3A1318

et voila le z28
http://cgi.ebay.fr/LRP-32802-Z-28R-Spec ... 240%3A1318

nicolas69
Messages : 708
Enregistré le : sam. juin 07, 2008 15:23 pm
modèle(s) possédé(s) : MTA 4
Mini e Revo
axial ax10
Localisation : Lyon

Re: MTA4 By Nico [ Plus de moteur :( ]

Message par nicolas69 » dim. mars 22, 2009 18:26 pm

Oui j'ai démonté, et il y a un gros creux sur toute la longueur de la chemise et plein de trou sur le dessus et le côté du piston :cry:
il ne me reste plus qu'à décider entre tous les moteurs qui existent.
Mes voitures :
- MTA4 s28
- E-revo VXL 1/16
- T2M series 8000
- Axial ax10 ARTR

Mes ventes :
Radio 3 voies
Radio traxxas neuve

savage69
Messages : 264
Enregistré le : mer. nov. 07, 2007 18:26 pm

Re: MTA4 By Nico [ Plus de moteur :( ]

Message par savage69 » dim. mars 22, 2009 20:11 pm

Pour le lrp 30 il est trop chère 200 euros quand mème si non picco28 SH28 STS30

Un petit lien pour que tu compare un peut tout sa http://pro-savage.1fr1.net/les-moteurs- ... e-t334.htm :P

Répondre

Retourner vers « MTA 4 »