rodage sh28

Un probleme de réglage? Un nouveau moteur en essai? Choix de carburant nitro-méthanol? On vous écoute.
ssmikasavvagehyper10
Messages : 573
Enregistré le : jeu. déc. 22, 2005 23:52 pm
Localisation : martigues pres de marseille

Message par ssmikasavvagehyper10 » dim. mai 21, 2006 20:13 pm

et ben je vois que le sh a du succés :shock: :shock:

pour ma part je n'ai aucun provleme de bavure a l'interrieur...

juste une fuite au roulement avant .... :oops: enfin ce n'est par le roulement qui a un default mais le carter moteur a cet endroit...il a prit un mauvait coup...

a+

bon rodage a tous...
**=>X1-Crt+OS VZB Spec.!!!<=**>En ImAgE<
***=>Savage Race+Picco 27<=***
>En ImAgE<

LES PYJAMAS rester devant les dessins annimer sa m'arrangera

chakall
Messages : 58
Enregistré le : sam. avr. 08, 2006 14:47 pm
Localisation : Rennes

Message par chakall » dim. mai 21, 2006 20:47 pm

Moi aussi j'ai le meme n° de suivi ke zigzag RA04687**76HK envoyé de hongkong le 13 mai pas de suivi sur chrono ou autre.
alors vous rodé avec quel carburant ?

Kaneda
Messages : 962
Enregistré le : mer. déc. 15, 2004 21:08 pm
Localisation : Valence/Romans (Drôme 26)
Contact :

Message par Kaneda » dim. mai 21, 2006 22:39 pm

Pour le rodage, perso ce sera avec du Powermaster 16% Nitro, et 18% huile de synthese.

A+++

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » lun. mai 22, 2006 14:14 pm

salut,

Ca y est je l'ai reçu :lol:

Donc apparement posté le 9 arrivé le 22, soit 13 jours ...

Conforme au délais donné : 10 / 15 jours ...

Je vais l'ouvrir cet aprem voir si tout va bien et commencer le rodage ...

Dommage que je n'ai pas de la Powermaster pour le rodage, mais ça sera mon futur carburant ;)
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

Kaneda
Messages : 962
Enregistré le : mer. déc. 15, 2004 21:08 pm
Localisation : Valence/Romans (Drôme 26)
Contact :

Message par Kaneda » lun. mai 22, 2006 15:28 pm

Salut,
Y'en a qu'on de la chance :D :D :D
13 jours c'est long qd-mm à attendre :?
A+++
Bon rodage :D

S4L4S4R
Messages : 128
Enregistré le : mar. déc. 13, 2005 18:31 pm
Localisation : Compiegne dans le 60

Message par S4L4S4R » lun. mai 22, 2006 15:36 pm

pour les numero de suivi comencant par RA et se finissant par HK
allez ici
http://app1.hongkongpost.com/CGI/mt/enquiry.jsp

ca vous dira a qu'elle date il est partit de hongkong par contre a son arriver en france il est pas trackable
on peux juste voir la date de depart
ReVo .23 TuNiNg

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » lun. mai 22, 2006 17:10 pm

Re salut,

Ca y est l'ouverture a eu lieu ....

Rien à signaler, aucun copeaux, pas de bavure, le cylindre sort du bloc comme si de rien était ...

Par contre j'ai dessuite monté le roto dessus, écoutant les conseils de Mika ;)

J'ai pu le faire tourner sans bougie avec de l'huile de remontage pour déjà le roder ....

Je vais attaquer le plein statique !

13 jours c'est certes long, la fois prochaine je prends en rapide EMN !!

Mais pour 110 euros, tu ne vois pas la différence par rapport au LRP :shock:
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

Olivier13
Messages : 94
Enregistré le : jeu. août 11, 2005 9:01 am
Localisation : Marseille

Message par Olivier13 » lun. mai 22, 2006 17:26 pm

Zigzag a écrit :Re salut,

Ca y est l'ouverture a eu lieu ....

Rien à signaler, aucun copeaux, pas de bavure, le cylindre sort du bloc comme si de rien était ...

Par contre j'ai dessuite monté le roto dessus, écoutant les conseils de Mika ;)

J'ai pu le faire tourner sans bougie avec de l'huile de remontage pour déjà le roder ....

Je vais attaquer le plein statique !

13 jours c'est certes long, la fois prochaine je prends en rapide EMN !!

Mais pour 110 euros, tu ne vois pas la différence par rapport au LRP :shock:
Au lieu de perdre ton temps à ecrire utilise le a roder ton moteur car la vous me rendez fou !!!!!!! :twisted:

Au moins comme sa on pourra peut etre un jour qui sait tourner un peu ensemble..... :lol:


Olivier

chakall
Messages : 58
Enregistré le : sam. avr. 08, 2006 14:47 pm
Localisation : Rennes

Message par chakall » lun. mai 22, 2006 18:21 pm

Vous m'avez toujours pas repondu a ma question vous rodé avec quel methode et quel carburant
moi aussi je l'ai reçu aujourd'hui :)

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » lun. mai 22, 2006 19:02 pm

Ben moi je l'ai rodé en 25% mécamo ...

Par contre il a tellement de compréssion que j'ai du mal à faire tourner le roto :shock: ...

Je déserre la bougie un peu pour démarrer, mais dés que j'enléve le chauffe bougie pour resserrer la bougie, il cale !!!

J'ai réussi à faire 3/4 de plein aprés je suis tombé ne panne de roto :twisted: Le fils de l'interrupteur désouder :x

Ensuite la prise qui déconne :x

C'est du sport le rodage !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Je fais faire 2 pleins statiques avec les réglages usines ....

Ensuite ouvrir la richesse encore et un peu le carbu pour avoir le même régime jusqu'à la moitié de la course totale du carbu !!

Olivier13, samedi matin Mika est Ok reste à voir les autres !
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » mar. mai 23, 2006 18:56 pm

salut,

Suite du rodage, non sans mal, car je suis obligé de démarrer avec une perceuse sans fil :?

J'ai commencé le roulroule avec légéres accélérations et mise en T° du moteur # 80/100 que j'ai du mal a avoir, j'ai quand même resséré un peu la richesse ....

Run de 5 min -> arrêt moteur -> position piston en point Mort Bas -> attente .

Répetition 3 fois, presque le plein ....

Je sens le moteur se libérer, il tourne mieux, plus stable et chauffe pas de trop (normal je suis riche ou "gras")

Demain rebelotte, quelques fois et je vais continuer à serre un peu la richesse !!!!

Et vous alors, ces rodages ?
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

president59
Messages : 62
Enregistré le : lun. févr. 07, 2005 18:16 pm
Localisation : DUNKERQUE

rodage sh28

Message par president59 » mar. mai 23, 2006 19:55 pm

salut à tous pour le rodage je ne suis pas embété carburant rocket fuel 25%,question chauffe ,ras pas besoin de changer de culasse,apres deux pleins sur cales pas de probleme chauffe pas du tout,le seul hic lors de l'essais sur route,pas verifier serrage moteur(pas de frein filet) la couronne a fait tilt,pour les reglage moteur c'est guillaume.s qui les a fait,

president59
Messages : 62
Enregistré le : lun. févr. 07, 2005 18:16 pm
Localisation : DUNKERQUE

rodage sh28

Message par president59 » jeu. mai 25, 2006 19:53 pm

bonsoir à tous que penser vous de cet embrayage ?vas t'il sur le sh28?faut il une coche speciale?
http://aduvet.free.fr/embrayage

chakall
Messages : 58
Enregistré le : sam. avr. 08, 2006 14:47 pm
Localisation : Rennes

Message par chakall » jeu. mai 25, 2006 23:13 pm

je l'ais vu ebay cet embrayage il a pas l'air mal et reglable je croi
moi pour ma part j'ai mit un embrayge de 4.6ss avec cloche ventillé hpi

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » jeu. mai 25, 2006 23:20 pm

salut,

Pourquoi t'emmerdé avec un truc réglable, où tu peux perdre les piéces et où les masselottes semblent plus petites en surface que les traditionnelle ???

Moi j'ai un 3 point MTA origine avec des ressorts de 0.9 ou 1.1 ....
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

Kaneda
Messages : 962
Enregistré le : mer. déc. 15, 2004 21:08 pm
Localisation : Valence/Romans (Drôme 26)
Contact :

Message par Kaneda » lun. mai 29, 2006 14:42 pm

Salut,
Bon pour revenir au SH.28, ben moi je ne l'ai toujours pas reçu :evil:
Commandé le 15/05, avec un délai maxi de 21 jours, il me reste 1 semaine max à attendre avant les coups de gueule :twisted:

Et vous autres, vos rodages alors, ça s'est bien passé ?

A+++

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » lun. mai 29, 2006 15:02 pm

Kaneda a écrit :Salut,
Bon pour revenir au SH.28, ben moi je ne l'ai toujours pas reçu :evil:
Commandé le 15/05, avec un délai maxi de 21 jours, il me reste 1 semaine max à attendre avant les coups de gueule :twisted:

Et vous autres, vos rodages alors, ça s'est bien passé ?

A+++
Salut,

Je ne sais pas si c'est lié, mais apparement le centre de trie de marseille est en gréve, car on a suspécté un postier de piquer des colis ...

Perquisition chez lui -> rien trouvé -> le mec a mis les syndicats sur le coup et ça fait remonter une merde pas possible parait-il ...

Apparement Cavaillon vient de suivre le pas aujourd'hui .....

ATTENTION: ces informations sont à prendre avec beaucoup de précaution, car elles ne sortent pas d'une diffusion de la Poste "officielle"
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

Zigzag
Messages : 1167
Enregistré le : ven. déc. 16, 2005 14:48 pm
Localisation : Vaucluse sud

Message par Zigzag » mar. mai 30, 2006 10:49 am

Salut à tous,

Je viens de remonter la tirette aprés le rodage du SH.28 ....

Pas de probléme de démarrage :lol: 2/3 coups de tirette et il part :shock:

Par contre il fume toujours pas mal, je vais encore un peu réduire la richesse, mais je vais attendre ma sonde de T° embarquée ...
Team Caster / K8T + Axe rossi Cobra X1 + LPR Bowtie
DX3R
LABEMA M27 Evo Poooowwwaa

Avatar du membre
patoch
Messages : 2193
Enregistré le : mar. févr. 28, 2006 8:52 am
modèle(s) possédé(s) : savage 4 , 6 et 8 roues en Twin 4.6 et 5.9
Localisation : Valence ( dans la drome 26)
Contact :

Re: rodage sh28

Message par patoch » mar. mai 30, 2006 12:59 pm

president59 a écrit :bonsoir à tous que penser vous de cet embrayage ?vas t'il sur le sh28?faut il une coche speciale?
http://aduvet.free.fr/embrayage
perso j'ai monter un fiorini pour faire passer la puissance ! :lol: :lol: et j'en suis super content , au ralentis les roues tournent pas et à l'acceleration il patine pas. . .
question transmittion , cloche ROBINSON 16dts sur couronne titane 49 dts et boite à 3 rapports . . . il vole mon truck :twisted: :twisted: n'est-ca pas KANEDA ;)
par contre j'ai monter d'office la culasse alu ACNCM : http://cgi.ebay.fr/ws/eBayISAPI.dll?Vie ... %3AIT&rd=1.
et super!!!!! même en plein soleil avec la caro ,la culasse ne chauffe pas ( je laisse la main dessus sans bléms). . .

tu verras KANEDA quand ton moteur sera la , tu oublieras rapidement tes problémes de livraisons ! ;) ;) ;)
c'est une pur merveille ce moulin.. .
il a 15l dans le buffet et tourne comme une horloge ( en plus de ma petite préparation sur le vilbrequin :twisted: :twisted:

chakall
Messages : 58
Enregistré le : sam. avr. 08, 2006 14:47 pm
Localisation : Rennes

Message par chakall » mar. juin 06, 2006 18:58 pm

salut
je voulait savoir a combien de plein que vous n'avais plus eu de point dur ,moi avec 750ml de conso j'ai toujours le point dur en haut?

Répondre

Retourner vers « Moteur & carburant »