savage qui n 'avance pas

Toutes vos questions concernant les réglages chassis, suspensions & transmission.
Répondre
savage ss 4.6
Messages : 111
Enregistré le : sam. janv. 13, 2007 19:12 pm
Localisation : corse du sud

savage qui n 'avance pas

Message par savage ss 4.6 » sam. mars 10, 2007 21:10 pm

bonjour ,je vai surement poser une question qui a du deja etre posé ,voila mon savage roulé bien et au bout de 10 minute il avance presque plus et patine :?: j ai d abord pensé a l embrayage mais je suis pas sure

Avatar du membre
mat42
Messages : 788
Enregistré le : ven. avr. 21, 2006 18:56 pm
Localisation : St-étienne

Message par mat42 » sam. mars 10, 2007 21:13 pm

normal c'est un savage :lol:
c'est peut-ètre l'embrayage ou le sliper
a+

DMX
Messages : 201
Enregistré le : ven. févr. 23, 2007 20:21 pm
Localisation : Martinique

Message par DMX » sam. mars 10, 2007 21:24 pm

slt ben regarde l'embreyage et si il est nikel ça veut dire que ton slipper est dessérer donc sert le bien mais pas à max nn plus

savage ss 4.6
Messages : 111
Enregistré le : sam. janv. 13, 2007 19:12 pm
Localisation : corse du sud

Message par savage ss 4.6 » sam. mars 10, 2007 21:36 pm

je remarqué que le ressort du slipper et detendu et non compréssé ca peux venir de là

Avatar du membre
magikced
Messages : 166
Enregistré le : sam. mai 06, 2006 23:43 pm
Localisation : 78

Message par magikced » sam. mars 10, 2007 21:38 pm

Salut

Oui ça vient de la, serre a fond et dessere de 1/4, ça devrait aller mieux

savage ss 4.6
Messages : 111
Enregistré le : sam. janv. 13, 2007 19:12 pm
Localisation : corse du sud

Message par savage ss 4.6 » sam. mars 10, 2007 21:40 pm

ok merci a tous pour votre aide :cool: je vais voir ca et demain je verrai si ca marche

Avatar du membre
FIFI01300
Messages : 1376
Enregistré le : sam. nov. 05, 2005 23:39 pm
Localisation : 01-38-73-74

Message par FIFI01300 » sam. mars 10, 2007 21:42 pm

tu peut aussi mettre une goutte de frein flet leger sur le pas de vis du slipper pour pas que ton ecrou se desserre.

Wilfried27
Messages : 1351
Enregistré le : jeu. nov. 23, 2006 17:27 pm
Localisation : A coter de vernon dans le 27 (Eure) !

Message par Wilfried27 » sam. mars 10, 2007 22:11 pm

FIFI01300 a écrit :tu peut aussi mettre une goutte de frein flet leger sur le pas de vis du slipper pour pas que ton ecrou se desserre.
C'est pas déja un écrou indéssérable ?

SAVAGE-91
Messages : 293
Enregistré le : dim. mars 26, 2006 19:27 pm
modèle(s) possédé(s) : 8ight-e
Localisation : St Clair de la Tour (38)

Message par SAVAGE-91 » sam. mars 10, 2007 22:18 pm

Si mais ça tient pas ! Même quand c'est neuf ! Le mien j'ai bloqué comme un bourrin.

savage ss 4.6
Messages : 111
Enregistré le : sam. janv. 13, 2007 19:12 pm
Localisation : corse du sud

Message par savage ss 4.6 » sam. mars 10, 2007 23:42 pm

je viens de regardé sur mon ss 4.6 et y a pas le petit resort c est une courrone acier et sur le 25 une plastique c est normale :?:

SAVAGE-91
Messages : 293
Enregistré le : dim. mars 26, 2006 19:27 pm
modèle(s) possédé(s) : 8ight-e
Localisation : St Clair de la Tour (38)

Message par SAVAGE-91 » dim. mars 11, 2007 1:00 am

Je crois qu'ils ont changé le système. Mais ça m'étonne qu'il n'y ait pas de ressort ! Jette un coup d'oeil à la notice.

Répondre

Retourner vers « Réglages (chassis, suspension, transmission) »