probleme (gros)

Forum dédié au TNX / Terra Crusher de Tamiya.
wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » jeu. janv. 04, 2007 21:35 pm

d'accord alors c'est partit :cool: :
docn au debut je fais le plein j'amorce de 2 coup l'essence puis je demarre sans difficulté je le laisse chauffé 5 bonne minute et puis j'actionne la gachette et la il cale je redemar je rappuis sur la gachette et puis ainsi pendans 4 fois puis ensuite je fais tourner le demarreur et il cale voila ;)
alors diagnostic :?:
aidez moooooooooiiiiiiiiiiiiiiiiiiii sa me manque trop :cry:
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

Avatar du membre
tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule » jeu. janv. 04, 2007 21:37 pm

aprés 5 mnts peux-tu poser ta main sur la culasse sans te brûler?

ton moteur a combien de litres?

as-tu essayé une bougie neuve?
MaximumMT.com le forum incorruptible!

wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » jeu. janv. 04, 2007 21:41 pm

aprés 5 minutes c'est tiede

mon moteur a 10 plein environ :cool: (je l'ai eu pour noel :roll: )

npn je n'ai pas essayé de bougie neuve
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

Avatar du membre
tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule » jeu. janv. 04, 2007 22:44 pm

tu n'as jamais touché au vis de réglage?

tes réglages doivent etre trop gras mais avant de faire nimporte quoi et comme tu es newbi tu devrais essayer de trouver quelqu'un pour t'aider sur place

ici on peut t'aider mais tu risques de ne pas faire ce qu'il faut
MaximumMT.com le forum incorruptible!

wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » ven. janv. 05, 2007 13:17 pm

j'ai ne suis pas debutant du tout en mecanique j'ai un quad :cool: que je bricole souvent mais c'est vrai que c'est pas la meme chose donc si la vis de richesse j'ai essayé de faire mes reglage je tourner de 1/8 a chaque fois pour trouver le bon compromis mais aprés une dame et sortit de chez elle et ma engeuler :evil: donc je n'est pas pu les finirs mais bn ok je ais voir pour les aides deja je vais essayer de le degorger ;)
merci encor tarta dit moi ce que tu en pense :lol:
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » ven. janv. 05, 2007 14:46 pm

slt alors voila j'ai degorger le moteur mais sa metonnerai car rien n'est sortit de pot pas d'essence donc bon par contre sa a mis du temps avant de se stabiliser donc j'ai appuiyer sur le demarreur et j'ai acceleré doucement en meme temps il etait en l'air (ma fabuleuse soeur le tenait) :cool: et aprés je l'ai reposé puis j'ai accelré voir si il calait et la miracle non donc j'ai roulé doucement histoire de le chauffer et donc il est chaus jen suis a la moitié du plein et je ^pense la faire mes reglage je vous recontacte des que j'ai fini pour vous dire ;)
encor merci (en espérant ne pas avoir fait de betise :oops: )
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

Avatar du membre
tamiya68
Messages : 425
Enregistré le : sam. oct. 14, 2006 14:07 pm
Localisation : haut-rhin,werenthouze

Message par tamiya68 » ven. janv. 05, 2007 16:23 pm

ne dépasse pas les 2 tour 3/4 sinon attention les déga

wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » ven. janv. 05, 2007 17:39 pm

tinkiete pas j'ai meme pas depasser les 1/4 bont ba dessidement la j'ai cassé un cardans j'ai fait 6 plein avec un pote et a il est plein de boue c'est super boueu bref je suis passé dans des marre de boue ou je patiner et vue les pneu jen ai partout et en plus j'avais pas la carro bref super journé mais du nettoyage et de la reparation m'attend :cool:
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

Avatar du membre
tamiya68
Messages : 425
Enregistré le : sam. oct. 14, 2006 14:07 pm
Localisation : haut-rhin,werenthouze

Message par tamiya68 » ven. janv. 05, 2007 18:00 pm

ouai vivement que j ai mon one-way sinon je veut dir que ne dépasse pas 2tours3/4 de la buté du pointo
Modifié en dernier par tamiya68 le dim. janv. 14, 2007 22:10 pm, modifié 1 fois.

wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » ven. janv. 05, 2007 18:07 pm

ok mais en faite je n'est pas cassé le cardan j'ai perdu la piece qui se clips avec des clips :roll: et la sa ne vas pas etre facile a mettre !
et je pense que la c'est la piece noirs donc je suis en train d'essayer de remettre mon cardan j'y suis presque la j'ai juste besoin d'un outils donc la je vais le ccherchere a+ j'y retourne :cool: :lol:
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

Avatar du membre
tamiyatnx13
A surveiller!
Messages : 415
Enregistré le : jeu. août 24, 2006 17:08 pm
Localisation : je sais pas je suis trop bete
Contact :

Message par tamiyatnx13 » dim. janv. 14, 2007 21:20 pm

Salut , pour mes cardans il a fallu que je fasse la même manip que toi ,
Prends une pince , mes ton clips entre et apres tu le clips a la piece noir et sa rentre tout seul , voila a+

Image

wild
Messages : 437
Enregistré le : sam. nov. 18, 2006 22:52 pm
Localisation : essonne

Message par wild » dim. janv. 14, 2007 21:45 pm

oui merci mais c'est fait depuis très longtemp :roll:
PS:moi je n'est pas demonté tout mes cardans pour faire sa ;)
wild commando powaaaaaaaaaa
la vie n'est que monotonne les oiseau chantes lers fleurs fleurissent et la mort nous guette

toujours dans mon choix

Avatar du membre
tamiya68
Messages : 425
Enregistré le : sam. oct. 14, 2006 14:07 pm
Localisation : haut-rhin,werenthouze

Message par tamiya68 » dim. janv. 14, 2007 22:12 pm

tamiyatnx13 a écrit :Salut , pour mes cardans il a fallu que je fasse la même manip que toi ,
Prends une pince , mes ton clips entre et apres tu le clips a la piece noir et sa rentre tout seul , voila a+

Image



tu a les méme dras que moi




:jsdd: :jsdd:

Avatar du membre
tamiyatnx13
A surveiller!
Messages : 415
Enregistré le : jeu. août 24, 2006 17:08 pm
Localisation : je sais pas je suis trop bete
Contact :

Message par tamiyatnx13 » lun. janv. 15, 2007 21:35 pm

Lol , Ta quoi comme literie ? lol

Répondre

Retourner vers « Terra Crusher / TNX »