A New One !!! [MAJ modifs 20/08/06]

Avant de poster votre 1er message présentez vous sur ce forum ;)
Passage obligé pour les nouveaux membres.
Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

A New One !!! [MAJ modifs 20/08/06]

Message par Chui1FouMoi » lun. mai 08, 2006 18:47 pm

Bonjour à tous,

Ca y'est, je fais enfin le pas de m'inscrire sur cet excellent forum !
Cela fais quelques jours que je m'instruit jour à jours, heure par heures avec tous vos postes, et faut dire que j'aime ça !!

Donc voili voilou le moment de me présenter à vous:

Mon nom est Axel, citoyen français, habitant de la région Alsace (68) et plus précisément de Mulhouse ! lol

Je suis nouveau dans le monde du modelisme, la passion fût (mais pas de bière hein !!! :lol: ) soudaine mais intense !! mdr (c'est un ami a moi qui me l'a transmise, malgré que tout ça m'ai quand meme toujours bcp attiré).

La piste ne m'interressant que guère, j'ai donc opté pour un MT de marque "HPI" et Modèle "Savage X". Une vrai bombe (bon j'avoue que le rodage c'est saoulant, ms m'etant bien informé et connaissant les bienfaits d'un bon rodage, j'ai fais ça serieusement !

Donc voila, cela fait 2-3 semaines que je suis dans le modelisme et cela me plait bien, je passe bcp de tps sur les forums et ai encore bcp de choses à apprendre, ms je percévère et ne perd pas patience ! :)

Sinon mis a part ça, ma première casse, juste après le rodage, ma couronne (comme d'ab sur les savages apparement) qui m'a laché ! dc la voiture est chez mon detaillant, tt le week-end !!! J'ai pas pu rouler !!! bouhouhou, ms je me vangereai dès demain, si le temps le permet !! :roll:

Donc voilou, vous pouvez à présent mieux cerner ma personne ! lol, et n'hesité a pas a me mailer, si questions il y a ;)

Merci de m'avoir lu, et @ bientot sur le Forum MT :lol:

:arrow: Et QUE LE FUN SOIT AVEC VOUS !!!!!!!! :!: :!: :!:

PS: un chti shoot de ma tuture
Le Package de Départ:
Image

La BETE:
Image
Image

Et le Chassis:
Image[hr][hr][hr][hr]


MAJ Options 08/07/06

Mise en place d'un protège reservoire (Merci à Doubitchou ;) ):
Image

Remplacement du pot d'origine par un Hot Bodies in-line (RE-merci à Doubitchou ;) ):
Image

Changement du frein d'origine par un double disque HPI:
Image
[hr][hr][hr]

MAJ Modifs 20/08/06

Découpe de la carro à l'arrière afin de l'abaisser et de laisser sortir la protection de la culasse (cela evite de me ruiner/fissurer la coque lorsque le MT ce retourne :lol: ):
Image

Ajout de pneu BIG JOE :P :
Image

Image
[hr][hr][hr]

MAJ Modifs 04/11/06

Voilà mes dernières modifs faite maison :P

Nouveau protège reservoir, en tôle (acheter en plaque chez casto)
Image

Skid centrale (en tôle aussi, avec fixation par rilsant)
Image

Nouvelle carro HUMMER acheté à Finlay ;)
Image

Image
Modifié en dernier par Chui1FouMoi le dim. nov. 05, 2006 22:05 pm, modifié 4 fois.
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

BlackWarrio6
Messages : 230
Enregistré le : mer. déc. 28, 2005 8:31 am
Localisation : 69

Message par BlackWarrio6 » lun. mai 08, 2006 20:29 pm

Salut :hello
En voila un présentation qu'elle est bien :loll:
Sinon réduit ton avatar il est trop gros ;)
HPI Savage 25 SS
HPI Baja 5B SS
Hobao Hyper7 TQ

nounours
Messages : 38
Enregistré le : ven. avr. 21, 2006 21:19 pm
Localisation : correze

Message par nounours » lun. mai 08, 2006 22:46 pm

;) Salut a toi et bienvenu parmis nous
:forum :hello
MTA-4 S 28 de la bombe!!!!

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » lun. mai 08, 2006 23:54 pm

Re !

Merci les gars, sympa de bien m'acceuillir ;)


PS: BlackWarrio6, j'comprend pas trop la remarque sur l'avatar ??!?
Ton avatar est 2x plus grand que le mien, te plus lourd aussi, comme la plupart des gens du forum, alors je comprend pas trop ??!!?? Merci d'y apporter quelques eclaircissement avant que je modifie quoi que se soit.

@ plus les mecs.
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

nounours
Messages : 38
Enregistré le : ven. avr. 21, 2006 21:19 pm
Localisation : correze

Message par nounours » mar. mai 09, 2006 0:33 am

Ton avatar est énorme il faut que tu le réduise ds le profil
Fait le en 80 pixels de large sur 150 pixels de haut

@+ ;)
MTA-4 S 28 de la bombe!!!!

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » mar. mai 09, 2006 12:59 pm

Salut !

OK, problème résolu il me semble !!

En faite j'avais un problème d'affichage, moi je voyais le bon avatar, correct et à la bonne taille et tt mais apparement les autres voyais ce gros pavé noir avec le texte de soit disant "piratage" :lol:

Voili voulou, tt est rentré dans l'orde, je l'espère.

@+
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

nounours
Messages : 38
Enregistré le : ven. avr. 21, 2006 21:19 pm
Localisation : correze

Message par nounours » mar. mai 09, 2006 13:36 pm

Ca marche po de problème ;) ;)
MTA-4 S 28 de la bombe!!!!

brickster
Messages : 509
Enregistré le : mer. juil. 21, 2004 23:08 pm
Localisation : Paris
Contact :

Message par brickster » mar. mai 09, 2006 13:49 pm

:hello

C'est beaucoup plus plaisant de lire une belle presenation comme la tienne !

Merci !! ;)

BlackWarrio6
Messages : 230
Enregistré le : mer. déc. 28, 2005 8:31 am
Localisation : 69

Message par BlackWarrio6 » mer. mai 10, 2006 19:30 pm

Salut !

OK, problème résolu il me semble !!

En faite j'avais un problème d'affichage, moi je voyais le bon avatar, correct et à la bonne taille et tt mais apparement les autres voyais ce gros pavé noir avec le texte de soit disant "piratage" Laughing

Voili voulou, tt est rentré dans l'orde, je l'espère.
Ouais c'est ca que je voyai,
désolé,je croyai que c'était ton avatar.
@+
HPI Savage 25 SS
HPI Baja 5B SS
Hobao Hyper7 TQ

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » mar. août 22, 2006 20:41 pm

Un chti UP pour faire profiter de mes modifs :P
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

fabsavage
Messages : 3783
Enregistré le : mar. oct. 25, 2005 17:03 pm
Localisation : Argenteuil 95

Message par fabsavage » mar. août 22, 2006 21:38 pm

Ca rend super bien les big joe avec la caro du savage X !

Tu as mi quoi comme jantes ?

babasavage
Messages : 171
Enregistré le : jeu. juil. 13, 2006 15:36 pm

Message par babasavage » mar. août 22, 2006 21:40 pm

Pas mal tes modif's ;)

Moi j'ai aussi un sav X..

J'ai fait comme toi, je me suis acheté des big joe.. ;)

Bien vu pour la decoupe, pour la protection du moteur.. J'y aurai jamais pensé ;)

juju 37
Messages : 300
Enregistré le : mer. avr. 26, 2006 20:57 pm

Message par juju 37 » mar. août 22, 2006 22:46 pm

salut a toi

et 1 savage de plus

joli bebe , et deja pleins de belles choses ( jantes , pot ..... )

et dire que je galere a m optionner comme la plupart

ah oui j oubliais , meme si certains pourrissent le savage ( sisi...) , pour ton probleme de couronne cest seulement de ta faute....

moi aussi j en ai cramer 2 ou 3 au debut , et a chaque fois de ma faute

moteur qui ce desserre ( pas controler le serrage )
ne pas laisser refroidir le moteur de temps en temps
reglages de l entre dents mal regler

depuis , avec un peu de connaissances ( un peu ) aucun probleme ( sisi )

sinon je le trouve plutot resistant ( je ne roule pas non plus comme les ricains )

sur ce , tchao

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » mer. août 23, 2006 9:17 am

Merci les mec pour vos com's ;)

En effet "Juju 37", les problèmes de couronnes fondues sont uniquement dus à un mauvais réglage de la part de l'utilisateur ou de l'usine (ce qui m'est arrivé pour le mien) !
Depuis tout va bien, j'me suis fais mes repères et je serre le moteur correctement et tt tourne niquel, plus de casses :P
Tu as mi quoi comme jantes ?
J'en sais rien du tout !! lol :lol:
En effet, j'ai acheté ces jantes montées avec les pneus à "Tom" du forum, donc s'il passe par là, qu'il laisse une trace pour le nom des jantes ;)

Sinon c'est clair qu'il n'y a pas photos, les Big Joe on un rendu exceptionnel sur les MT !!!! rien à voir avec d'autres pneus :P
Bien vu pour la decoupe, pour la protection du moteur.. J'y aurai jamais pensé
Ben en faite j'en avait marre d'éclater ma carrosserie dès que le MT faisait une ptite pirouette :lol: , car elle était de 2-3cm surèlevé par rapport à la protection de culasse, ce qui faisait que c'est elle qui pliait et s'écrasait sur la protection culasse :arrow: fissures à gogo :evil:
De plus l'arrière de la carrosserie morflait aussi lors des wheelings !!
Mais tout ça est maintenant révolue avec ces découpes et donne un aspect plus colé au sol aussi :P

Voilou @+
ciao
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

babasavage
Messages : 171
Enregistré le : jeu. juil. 13, 2006 15:36 pm

Message par babasavage » jeu. août 24, 2006 17:40 pm

Chui1FouMoi a écrit :Merci les mec pour vos com's ;)

En effet "Juju 37", les problèmes de couronnes fondues sont uniquement dus à un mauvais réglage de la part de l'utilisateur ou de l'usine (ce qui m'est arrivé pour le mien) !
Depuis tout va bien, j'me suis fais mes repères et je serre le moteur correctement et tt tourne niquel, plus de casses :P
Tu as mi quoi comme jantes ?
J'en sais rien du tout !! lol :lol:
En effet, j'ai acheté ces jantes montées avec les pneus à "Tom" du forum, donc s'il passe par là, qu'il laisse une trace pour le nom des jantes ;)

Sinon c'est clair qu'il n'y a pas photos, les Big Joe on un rendu exceptionnel sur les MT !!!! rien à voir avec d'autres pneus :P
Bien vu pour la decoupe, pour la protection du moteur.. J'y aurai jamais pensé
Ben en faite j'en avait marre d'éclater ma carrosserie dès que le MT faisait une ptite pirouette :lol: , car elle était de 2-3cm surèlevé par rapport à la protection de culasse, ce qui faisait que c'est elle qui pliait et s'écrasait sur la protection culasse :arrow: fissures à gogo :evil:
De plus l'arrière de la carrosserie morflait aussi lors des wheelings !!
Mais tout ça est maintenant révolue avec ces découpes et donne un aspect plus colé au sol aussi :P

Voilou @+
ciao
Ouais, moi j'étais comme toi, ma carro était trop haute et a chaque fois que je passais sur le dos, bah ca me cassais qqch, alors j'ai carrement enlevé la protection et j'ai rabaissé ma carro au maximum.. Mais si j'avais su, j'aurais fait comme toi ;)

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » jeu. août 24, 2006 19:16 pm

Oui en effet c'est aussi une methode "Babasavage" mais à ce moment là tu as plus aucune protection de culasse, mis a part la caro (et bonjours là protection ! :? ).

Car bon, la protection de culasse livré avec le Sav X est extra: très flexible, assez discrette, très restitante et légère !!!!!

Moi perso je l'avais pas mis au départ, 2 tour de roue plus tard le MT se retourne, Bing ! petit coup sur la culasse qui fut probablement à l'origine du déplacement du moteur qui à amené à la fonte de ma couronne !! Depuis j'l'ai "greffé" sur le sav' et elle n'y bougera plus :lol:

@+
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

babasavage
Messages : 171
Enregistré le : jeu. juil. 13, 2006 15:36 pm

Message par babasavage » jeu. août 24, 2006 19:20 pm

Bah tu sais quoi.. J'ai rien a faire ce soir, je vais faire comme toi pour protger mon moteur.. Je te montrerai les tofs demain..

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » dim. nov. 05, 2006 23:36 pm

UP :!:

MAJ du 04/11/2006 avec photos :P
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

Corrado
Messages : 272
Enregistré le : dim. mars 19, 2006 12:10 pm
Localisation : ALSACE

Message par Corrado » lun. nov. 06, 2006 12:06 pm

Salut


J'espere qu'on tournera très bientot,comme sa tu me montrera ta béte de près.
Belle gueulle avec cette carro ton savage :cool:
Par contre,ton skid va tenir avec cette fixcation? :roll:

A+++ et a tres bientot ;)

Chui1FouMoi
Messages : 69
Enregistré le : lun. mai 08, 2006 13:44 pm
Localisation : Alsace - 68

Message par Chui1FouMoi » lun. nov. 06, 2006 13:40 pm

Pas de souci Corrado, c'est claire faut qu'on arrive à aller tourné ensemble ;)

Sinon pour le skid, je verrai bien, c'est vrai que ma fixation me paraissait légère mais faut voir sur le terrain ce que ça donne :roll:
C'était surtt une solution de facilité pour le retirer rapidement, mais si ça va pas, j'en refait un avec fixation sur le chassis par vis.

@+
\(^-^)/ ~Savage X~ \(^-^)/

:arrow: Mon Savage X

Répondre

Retourner vers « Présentez vous »