Problème lipo, peut on m'aider siouplait?

Forum dédié aux accus (nimh, nicd, lipo, lilo).
Répondre
SylvLST
Messages : 66
Enregistré le : jeu. mars 13, 2008 23:11 pm

Problème lipo, peut on m'aider siouplait?

Message par SylvLST » mer. déc. 08, 2010 20:04 pm

Salut tout le monde,
je viens vers vous car j'ai un problème sur ma lipo : Image

Je m'en suis servi seulement 2 fois, et a la 2ème j'ai cassé une fusée donc j'ai mis la mini rc (mini lst) en standbye pendant quelques temps le temps de commander les pieces, et la grosse erreur j'ai oublié de debranché la lipo, je diré environ pendant 1 mois. :oops:

J'ai seulement un chargeur equilibreur tout simple: Image

Lorsque je branche les 3 leds des 3 cellules sont rouges et passe au vert en chargant, seulement depuis mon oublie seulement 2 leds passent au verts et la derniere reste rouge.

Lorsque je regarde la tension avec mon voltmetre je suis a 3.8V, sa fait pas beaucoup,
que puis je faire pour recuperer ma lipo?

Vous pensez que c'est mort? :?

Anthony84
Messages : 687
Enregistré le : dim. août 26, 2007 11:07 am
modèle(s) possédé(s) : Blackout MT 1/5 4WD
Localisation : 84 Avignon, Provence-Alpes-Côte d'Azur
Contact :

Re: Problème lipo, peut on m'aider siouplait?

Message par Anthony84 » mer. déc. 08, 2010 20:41 pm

Salut,

La seul solution c'est de mesurer le voltage de chaque cellule via le cordon d'équilibrage et identifier celle qui a le plus bas voltage. Ensuite tu utilise un chargeur nimh et tu charge la cellule en question a 0.1A pendant 5mn et puis tu contrôle le voltage,si il remonte c'est bon tu pourra la récupérer. Des que la cellule depasse les 2.8v tu repasse sur le chargeur lipo.

Antho

SylvLST
Messages : 66
Enregistré le : jeu. mars 13, 2008 23:11 pm

Re: Problème lipo, peut on m'aider siouplait?

Message par SylvLST » mer. déc. 08, 2010 20:53 pm

Anthony84 a écrit :Salut,

La seul solution c'est de mesurer le voltage de chaque cellule via le cordon d'équilibrage et identifier celle qui a le plus bas voltage. Ensuite tu utilise un chargeur nimh et tu charge la cellule en question a 0.1A pendant 5mn et puis tu contrôle le voltage,si il remonte c'est bon tu pourra la récupérer. Des que la cellule depasse les 2.8v tu repasse sur le chargeur lipo.

Antho

Salut Antho,
alors le prob c'est lorsque je mesure les differentes cellules j'ai toujours 3.8V , donc j'arrive pas a savoir lequel est la masse c'est le rouge ou le noir? (j'ai bien compris c'est la prise ou il a les 4 fils t'inquiete!)

SylvLST
Messages : 66
Enregistré le : jeu. mars 13, 2008 23:11 pm

Re: Problème lipo, peut on m'aider siouplait?

Message par SylvLST » mer. déc. 08, 2010 21:10 pm

A vrai dire je comprend pas grand chose, lorsque je fais:

Rouge - jaune= 3.8v
Rouge - blanc= 3.8v
Rouge - noir= 3.8v

Touts les autres combinaisons donnent 0v.

Que faire?

Anthony84
Messages : 687
Enregistré le : dim. août 26, 2007 11:07 am
modèle(s) possédé(s) : Blackout MT 1/5 4WD
Localisation : 84 Avignon, Provence-Alpes-Côte d'Azur
Contact :

Re: Problème lipo, peut on m'aider siouplait?

Message par Anthony84 » mer. déc. 08, 2010 22:43 pm

Essai en incluant le connecteur principal de l'accu dans tes combinaisons.

SylvLST
Messages : 66
Enregistré le : jeu. mars 13, 2008 23:11 pm

Re: Problème lipo, peut on m'aider siouplait?

Message par SylvLST » mer. déc. 08, 2010 23:17 pm

Ouais j'ai trouvé apparement c'est le noir la masse, donc, j'ai une cellule à 3.8V et les 2 autres à 0v,

j'ai donc essayé de charger les 2 autres cellules une par une, j'arrive à les faire monté un peu, genre à 1.6 et 1.8V mais pas plus, et la ca fait 10minutes que j'ai debranché, les 2 cellules sont retombé à 0v donc a mon avis c'est mort :cry:

Avatar du membre
grimpeur
Messages : 6
Enregistré le : sam. juin 19, 2010 1:01 am
modèle(s) possédé(s) : Traxxas E-REVO brushless
SPARROWHAWK XXT
CRAWLER Rockslide RS10
7 Hélicos
Localisation : 91

Re: Problème lipo, peut on m'aider siouplait?

Message par grimpeur » dim. déc. 19, 2010 19:44 pm

Je pense aussi que c'est mort, par contre tu peux peut être ressouder la cellule vaillante avec 1 ou 2 autres, d'une autre LiPo dont il reste des cellules survivantes. Regarde ce site que tu connais peut-être déjà:
http://www.rc-monster.com/forum/showthr ... 864&page=6

C'est un canadien qui a fait plein de bricolos sur son ERevo....

C'est sûr que çà prend du temps....
Bonne route et bons sauts.

SylvLST
Messages : 66
Enregistré le : jeu. mars 13, 2008 23:11 pm

Re: Problème lipo, peut on m'aider siouplait?

Message par SylvLST » jeu. déc. 23, 2010 18:49 pm

Oui comme tu dis ca prend du temps et en plus j'ai pas d'autres cellules, mais bon pour le prix d'un lipo je vais pas me prendre la tete celle ira poubelle, enfin recyclage!

Merci quand même, vous pouvez clore le sujet.

Répondre

Retourner vers « Accus (Nimh, nicd, lipo, lilo) »