[Mise en Garanti] servo Hitec

Vos bons plans sur le net.
MTAtiste
Messages : 2236
Enregistré le : lun. janv. 15, 2007 19:24 pm
Localisation : (67) Près de strasbourg 20 min.

[Mise en Garanti] servo Hitec

Message par MTAtiste » dim. sept. 23, 2007 19:15 pm

Bonsoir,

Mon servo présente un disfonctionnement et je voudrais le passer en garanti malheuresement je ne sais où l'envoyer donc si quelqu'un aurait l'adresse ou un contact ....

Merci bien

Romain
Mon MTA IcI

Vends son MTA4 !!

FIFI01300
Messages : 1376
Enregistré le : sam. nov. 05, 2005 23:39 pm
Localisation : 01-38-73-74

Message par FIFI01300 » dim. sept. 23, 2007 19:25 pm

normalement, ton revendeur doit pour faire ca.

The Dude
Messages : 3786
Enregistré le : ven. nov. 17, 2006 11:38 am
modèle(s) possédé(s) : Summit BL 6S !!
Proline Pro-MT 4X4
Localisation : 26 - Romans

Message par The Dude » dim. sept. 23, 2007 19:27 pm

si tu l'as achete au us, je crois que tu vas devoir le renvoyer directement chez hitec :?
"souvent fauché, toujours marteau !!"

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 » dim. sept. 23, 2007 19:31 pm

The Dude a écrit :si tu l'as achete au us, je crois que tu vas devoir le renvoyer directement chez hitec :?
+1!!! ;)
---------->NITRO POWAH!!!----------> ;)

Roukmout
Messages : 41
Enregistré le : lun. déc. 13, 2004 19:50 pm
Localisation : Val d'Oise (95) + Paris (75)

Message par Roukmout » dim. sept. 23, 2007 20:04 pm

Si tu l'as acheté en FRANCE, vois directement avec ton revendeur ou bien avec l'importateur qui est:
Model Racing Car (MRC)
15 bis av de la sablière 94370 SUCY EN BRIE

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 » dim. sept. 23, 2007 20:09 pm

nan il a acheté a l'étranger!!! ;)
---------->NITRO POWAH!!!----------> ;)

lagon
Modérateur
Messages : 2547
Enregistré le : dim. août 06, 2006 17:20 pm
Localisation : valence (drome)

Message par lagon » dim. sept. 23, 2007 20:55 pm

désolé de te le dire , mais n'importe comment tu l'aura dans l'os !!! :sodo: :sodo: :sodo:

hitec a le plus mauvais SAV que j'ai vu ( et dont j'ai etais " victime" ) si j'osais j'irais méme jusqu a " incompetent " et "voleur ", mais bon je crois que c'est mal vu de dire ca ( méme si c'est la verité ! )

je suis curieux de voir ce qu'ils vont trouver comme excuse pour ton servo !

en tout cas ...........bon courage :?

lagon

FIFI01300
Messages : 1376
Enregistré le : sam. nov. 05, 2005 23:39 pm
Localisation : 01-38-73-74

Message par FIFI01300 » dim. sept. 23, 2007 21:02 pm

j ai aussi tenter d envoyer un servo chez MRC et j'ai pas eu plus de chance que toi.

Manu54
Messages : 553
Enregistré le : ven. juin 18, 2004 17:46 pm
Localisation : Nancy
Contact :

Message par Manu54 » dim. sept. 23, 2007 22:32 pm

lagon a écrit :je suis curieux de voir ce qu'ils vont trouver comme excuse pour ton servo !
Leur réponse est aussi simple qu'absurde : "Nos servos ne sont pas fait pour le modélisme voiture mais pour l'avion ou la robotique..." :?
HPI Baja 5SC, HPI Baja 5B, Savage28

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 » lun. sept. 24, 2007 7:40 am

ben alors a ce moment la ils mettent pas pour avion/bateau/voiture etc sur les boite!!! ;)
---------->NITRO POWAH!!!----------> ;)

MTAtiste
Messages : 2236
Enregistré le : lun. janv. 15, 2007 19:24 pm
Localisation : (67) Près de strasbourg 20 min.

Message par MTAtiste » lun. sept. 24, 2007 19:37 pm

Mais je suis degouté par cette marque alors, je croyais que Hitec marque connus et tout :shock: ....

Bon déjà mon servo de marche arr/avnt déconne bcp alors je vais allez le remplacer puis pour mon servo servo Hitec, l'objet et tout neuf et voilà que ça déconne !!!

Mais si vous dites qu'ils vont me dire que c'est fait pour robotique bas j'ai cas leur dire que je l'ai utilisé pour ça non ??

Et donc là je vais rouler un peu pour voir ce que ça donne puis au pire je l'envoie et donc par la poste et expliqué le prblème c'est ça ??

Merci bcp car là j'avoue que je desèspère grave :shock:

PS: Lagon j'avais suivi ton histoire mais si ils trouvent le problème t'es obligé de payer pour le réparer suivant le coup ou il voudront pas te le renvoyer non -réparer ??

EDIT: j'ai envoyé un message a MRC pour leur demandé comment faire pour la garanti ...Je vais voir avec Promodelisme aussi...
Si vous avez des suggestion ou si vous pouvez m'aider :?

Romain
Mon MTA IcI

Vends son MTA4 !!

Fabe
Messages : 252
Enregistré le : jeu. avr. 27, 2006 9:34 am
Localisation : Nantes 44
Contact :

Message par Fabe » lun. sept. 24, 2007 19:58 pm

Quel est la réf du servo Hitec ?
MRX3, F350 HL, T2R, XT8, XB8 EC... Y'a bon le Xray !
REVO équipé pour Démo.
Président de l'ARCT : http://www.arct-team.com/

MTAtiste
Messages : 2236
Enregistré le : lun. janv. 15, 2007 19:24 pm
Localisation : (67) Près de strasbourg 20 min.

Message par MTAtiste » lun. sept. 24, 2007 20:19 pm

Hitec HS 5955 TG

Pourquoi ?

Romain
Mon MTA IcI

Vends son MTA4 !!

Manu54
Messages : 553
Enregistré le : ven. juin 18, 2004 17:46 pm
Localisation : Nancy
Contact :

Message par Manu54 » lun. sept. 24, 2007 21:12 pm

Et bingo, le HS5955TG est un servo d'aéromodélisme pour Hitec... :lol:

Voir les spécifications sur le site USA ICI au paragraphe 3 : avions de grandes echelles... :?
HPI Baja 5SC, HPI Baja 5B, Savage28

lagon
Modérateur
Messages : 2547
Enregistré le : dim. août 06, 2006 17:20 pm
Localisation : valence (drome)

Message par lagon » lun. sept. 24, 2007 21:16 pm

MTAtiste a écrit :
PS: Lagon j'avais suivi ton histoire mais si ils trouvent le problème t'es obligé de payer pour le réparer suivant le coup ou il voudront pas te le renvoyer non -réparer ??

t'es pas obligé non ....a par si tu veux le recupéré réparé :D ....n'importe comment il te dirons que ca viens de toi ( mauvais utilisation , erreur de branchement , bidouille ..etc ) pour mon histoire le premier coup il est revenu réparré , mais ca ma couté 9euro ( la réparation couté 18 et mon mag a pris en charge la moitier ) ...bon 9 euro c'est pas enorme , mais pour un jouet a 100 euro qui a marché 20 min , j'avais deja un peu les boules :evil: ( d'aprés eux le prob venait d'une surcharge electrique :roll: ( batterie 6V d'origine /recepteur d'origine ) ....ba je le remonte , et il tiens environ 10 sec avant de fumé tout noir :arrow: RE go to SAV via mon mag :arrow: deux semaine d'attente pour finalement le voir revenir en piece détaché et donc non réparé ! cramage de la platine (comme la remeire fois )+ moteur HS ....si je le désiré il me le réparé pour 45 euro TTC ( pusique toujours pas pris sous garantie ...je l'aurais mal branché d'aprés eux :dingue: ) j'ai REFUSE de payé !!!j'ai refusé de le reprendre dans cette etat ( en démonté et cramé donc ) depuis il est toujours a mon mag , et je suis toujours entrain de demandé des explications a ce pseudo SAV!mes mail reste sans réponse ....et hitec continue de vendre ces servo de *^$$*^$*$^*$^$$=) ..!!!! <-(

pour moi fini hitec !

sensiseed84
Messages : 1067
Enregistré le : mar. juil. 26, 2005 19:32 pm
Localisation : roquebrune 06190
Contact :

Message par sensiseed84 » mar. sept. 25, 2007 15:06 pm

c'est peut etre les vibrations sur nos machines qui les foutent en l'air....

MTATISTE -> prépare tes réponses si tu dit que tu l'a utilisé pour de la robotique (controleurs, masse sur le bras de levier, fréquence d'utilisation, etc....)

MTAtiste
Messages : 2236
Enregistré le : lun. janv. 15, 2007 19:24 pm
Localisation : (67) Près de strasbourg 20 min.

Message par MTAtiste » mar. sept. 25, 2007 18:57 pm

Bon ba alors je vais dire que je l'ai utilisé pour aéromodelisme ...

Mais voilà je vais donc payer l'envoie 6€50 (j'ai envoyé un mail chez amain hobbies pour voir :? ) puis après eut paye le renvoit chez moi même si je ne décide pas de la réparrer c'est ça ??

Bon donc que dire pour l'aéromodelisme dans ma lettre disont mon utilisation et si faut préciser des termes qui accenturons sur le faite qu'l passerai en garanti ??

Puis , quel est le site Hitec ou plutôt quelqu'un aurait une adresse mail ou quelque chose pour que je puisse leur poser des question puis l'envoyer ???

Merci bien

Romain
Mon MTA IcI

Vends son MTA4 !!

The Dude
Messages : 3786
Enregistré le : ven. nov. 17, 2006 11:38 am
modèle(s) possédé(s) : Summit BL 6S !!
Proline Pro-MT 4X4
Localisation : 26 - Romans

Message par The Dude » mar. sept. 25, 2007 19:21 pm

tu es certain que ton servo a un pbl ? tu l'as testé sur une autre voiture ?
pas la peine de l'envoyer si tu n'es pas sur... ;)
"souvent fauché, toujours marteau !!"

MTAtiste
Messages : 2236
Enregistré le : lun. janv. 15, 2007 19:24 pm
Localisation : (67) Près de strasbourg 20 min.

Message par MTAtiste » mar. sept. 25, 2007 19:57 pm

Enfète le problème remarquer ne plus claire c'est :

- Je branche sur mon recepteur tout les servos soauf celui de marche arr/avnt qui fait tout déconner puis ensuite;

- Je fait gauche/droite le plus vite possible et il n'arrive pas à suivre, il fait des pose au milieu ... :?

- Puis si je freine ou accélère par exemple en restant dans cette position je ne peux que faire 3 ou 4 de suite D/G sinon il se bloque et pour le débloquer il faut relacher le servo de Marche arr/avnt :roll: ??

PS: pour contacter Hitec à l'avenir c'est quoi?

Romain
Mon MTA IcI

Vends son MTA4 !!

The Dude
Messages : 3786
Enregistré le : ven. nov. 17, 2006 11:38 am
modèle(s) possédé(s) : Summit BL 6S !!
Proline Pro-MT 4X4
Localisation : 26 - Romans

Message par The Dude » mar. sept. 25, 2007 20:03 pm

et avec un autre servo de gaz....

test tout avant de chercher a renvoyer ton servo :roll:
"souvent fauché, toujours marteau !!"

Répondre

Retourner vers « VPC, Boutiques en ligne de modélisme, transactions »