Vos Bisons et vos configs

Dans cette section sont régroupés la crème des meilleurs posts du forum, à lire et relire ;)
Répondre
Madj37
Messages : 9
Enregistré le : lun. déc. 22, 2003 17:52 pm
Localisation : Amboise (37)

Vos Bisons et vos configs

Message par Madj37 » mar. mai 11, 2004 19:27 pm

Bonjour à tous,

Je sais que ce post à déjà été poster mais il y a longtemps et il n'a pas été mis à jour depuis longtemps aussi. Donc j'ouvre ce forum pour vous demander quelle est la configuration de votre Bison. Et de le mettre à jour aussi si possible suivant les évolutions apportées.

Alors je commence :

Moteur : Protech Speed 300 6v.
Accus : 6 Energizer AA 2100 mAh.
Tous les fils sont changés.

Voilà, dites ce que vous avez pour les comparer un peu. ;)
Bison 4WD - Moteur Protech Speed 300 6v - 7 éléments 2100 mAh
-------------
Quand on sait, on sait pas forcement que les autres ne savent pas!

Monster Man
Messages : 13
Enregistré le : dim. mars 07, 2004 23:08 pm
Localisation : Montgeron (91)

Message par Monster Man » mar. mai 11, 2004 20:14 pm

Moteur : Orion Baja Modified
Pinion : 14T
Accus : 7 Energizer AA 2100mh

Options :
- Kit Roulements (indispensable !)
- Kit de Ressorts (bien pour les oranges ...)
- Wheelie Bar (indispensable, et si :D )

Prises Ultra Plug Deans - Cables Accus et Moteur changés (4mm²/2.5mm²)
Cables ESC stock (0.75mm²)
Configuration trés performente, mais non stabilisé, probléme de chauffe excessive moteur à resoudre ...
Tests à effectuer :
- Tests avec 6 élements
- test du pinion 13T
- ...

Image

hermey
Messages : 43
Enregistré le : mer. mai 05, 2004 20:22 pm

Message par hermey » mar. mai 11, 2004 22:54 pm

bonjour mon bison a le moteur modifié vendu en option le 370 p
le pack de pile d'origine en ni-cd 800 ma
le kit roulement (a mettre en premier)
la wheelie barre car sinon dur dur les depart
la carosserie gmc de chez proline car celle d'origine a frotté un ti peu :-p

j'ai grillé un variateur d'origine cause de chauffe moteur donc retour en garantie et recepteur variateur tout neuf mais il a recramé et encore en garantie je vais passé au pack d'accu 9.6v ni-cd 1200 ma

voila sa tourne très très fort mais je suis deçu du variateur recepteur je pense le changé

MaxxCo
Messages : 59
Enregistré le : lun. sept. 29, 2003 18:09 pm
Localisation : Devant mon PC

Message par MaxxCo » mar. mai 11, 2004 23:29 pm

Moteur : option A-Tech (type 370P)
Roulements : option A-Tech
Option amortissement négatif à base d'élastique blanc de couture.
Jantes percées
Graisse blanche d'origine nettoyée à fond, remplacée par du lubrifiant gras teflon sur tous les pignons et les diffs.
Pack accus soudés 7 éléments AA NiMh 1600mAh Carrefour.
Prises accus/vario : Deans micro plug R
Cables accus : HP 2x0.75mm²
Cables ESC/moteur : stock
Prises ESC/Moteur : stock (fiche jaune)
Pignon 12d stock

Très performant, wheelings départ arrêté, mais chauffe moteur assez importante, le pignon plastique fond sur l'axe, à cause de la chaleur et/ou du couple trop important.
A prévoir : pignon métal 9-11-13 dents, radiateur moteur, moteur Baja (pour essayer)
Free ride 100% grosses roues à la retraite : E-Maxx / B-Maxx / Bison

oniros
Messages : 30
Enregistré le : dim. sept. 28, 2003 22:28 pm
Localisation : 72 (Sarthe)

Message par oniros » mer. mai 12, 2004 7:37 am

Image

accus 8 éléments sanyo 1700
jantes percées
kit roulements

si quelqu'un a un truc concernant le tube antenne qui se fragilise au niveau de la carrosserie...(à part ne jamais rouler sur le toit :lol: )

Ch'dim
Administrateur
Messages : 181
Enregistré le : dim. sept. 28, 2003 12:30 pm
Localisation : Bethune (62)
Contact :

Message par Ch'dim » mer. mai 12, 2004 8:06 am

oniros a écrit : si quelqu'un a un truc concernant le tube antenne qui se fragilise au niveau de la carrosserie...(à part ne jamais rouler sur le toit :lol: )
Tu enfiles un bout de durite a carburant à l endroit fragile.

Ca marche tres bien ;)
Qui freine bien arsouille bien

oniros
Messages : 30
Enregistré le : dim. sept. 28, 2003 22:28 pm
Localisation : 72 (Sarthe)

Message par oniros » mer. mai 12, 2004 8:09 am

;)
je vais tester

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure » mer. mai 12, 2004 8:18 am

Moteur : option A-Tech (type 370P)
variateur: futaba mc230cr
Roulements : option A-Tech
accus: 7xsanyo2100
Chassis perso ;)

et bientot un bimoteur si mon magazin veut bien commander la pignonerie (sa fait deja 3 semaine que j'attend)

PataTroX
Messages : 5
Enregistré le : mar. mars 09, 2004 17:14 pm
Localisation : Paris

Message par PataTroX » mer. mai 12, 2004 11:05 am

- kit roulements
- ressorts souples (oranges)
- coupleur standard 6 éléments nimh2000 varta IC3

le reste est d'origine.

à propos d'antenne, j'ai remarqué (possédant deux bisons), que celui qui a le moins de portée a précisement un fil d'antenne de diamètre moindre (nettement, style la moitié du diamètre de l'autre), j'envisage donc de le changer pour en mettre un du même diamètre. je sais qu'il y a une question de résistance dans les fils d'antenne probablement aussi lié à la longueur, alors auriez vous des recommandations quant au choix du type de fil ???

Ch'dim
Administrateur
Messages : 181
Enregistré le : dim. sept. 28, 2003 12:30 pm
Localisation : Bethune (62)
Contact :

Message par Ch'dim » mer. mai 12, 2004 11:14 am

R=(ro)*L/S

avec de si petite section c negligeable
Qui freine bien arsouille bien


Monster Man
Messages : 13
Enregistré le : dim. mars 07, 2004 23:08 pm
Localisation : Montgeron (91)

Message par Monster Man » mer. mai 12, 2004 11:58 am

:yes Superbe Tibure ...
Tu as prevu comment le placement des Accus (repartiton avant/arriére, car je vois que tu as essayé de rabaisser au max le centre de gravité ? :?:
Niveau croisement de pont, tu a gagné :?:

Le B-Zilla n'est pas loin ... :D

Tu n'as pas envie de nous créer un chassis type Gecko pour Bison ... avec les moteurs directement sur les ponts ... j'achête ... :D
Un Crawler au 1/20éme, j'en rêve ... :!:

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure » mer. mai 12, 2004 12:13 pm

non en fait j'ai mis 7 elements a plat et sa rentre nickel (mais les accu standart rentre aussi) j'ais meme de la place pour rajouter encore 2 elements.
En plus sa me permet d'avoir un centre de graviter assez bas et des masse bien reparti sur le chassi.

http://www.rcpics.net/view_single.php?medid=29323
http://www.rcpics.net/view_single.php?medid=29324
http://www.rcpics.net/view_single.php?medid=29325
http://www.rcpics.net/view_single.php?medid=29326

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure » mer. mai 12, 2004 12:16 pm

Niveau croisement de pont, tu a gagné :?:

Le B-Zilla n'est pas loin ... :D

Tu n'as pas envie de nous créer un chassis type Gecko pour Bison ... avec les moteurs directement sur les ponts ... j'achête ... :D
Un Crawler au 1/20éme, j'en rêve ... :!:[/quote]

j'ais gagné en debattement. et pour metre le moteur sur les pont j'y pense mais je n'est pas moyen de realisation

PataTroX
Messages : 5
Enregistré le : mar. mars 09, 2004 17:14 pm
Localisation : Paris

Message par PataTroX » mer. mai 12, 2004 17:14 pm

ça n'est plus un "mod", c'est une véritable "évolution" du bison !!!

ceci dit j'ai l'impression ke tu n'as pas changé ke le chassis, les supports de ponts sont aussi différents, et la triangulation.... en gros ke reste il du bison ? les deux ponts, la transmission, les roues, les amortos et le servo de dir ? ;)

en tt k, bravo, beau boulot, et c sûr ke personne d'autre n'aura le même !!!

Monster Man
Messages : 13
Enregistré le : dim. mars 07, 2004 23:08 pm
Localisation : Montgeron (91)

Message par Monster Man » mer. mai 12, 2004 17:21 pm

PataTroX a écrit :ceci dit j'ai l'impression ke tu n'as pas changé ke le chassis, les supports de ponts sont aussi différents, et la triangulation.... en gros ke reste il du bison ? les deux ponts, la transmission, les roues, les amortos et le servo de dir ? ;)
C'est qd même dommage de devoir garder les amortos "trés perfectionnés" du bison ... :D
t'as pas trouvé qq chose de mieux à adapter vu les gros changement que t'as fait :?:

... en fait c'était pour qu'on reconnaisse que c'est ... un bison ;)
Enfin un MT qui "grimpe" vraiment TOUT :)
Image

Madj37
Messages : 9
Enregistré le : lun. déc. 22, 2003 17:52 pm
Localisation : Amboise (37)

Message par Madj37 » mer. mai 12, 2004 19:36 pm

Bravo, beau Bison (enfin ce qu'il en reste :D ;) ).
Une petite question, combien pèse-t-il maintenant?
Une autre :) : avec quoi as-tu fait ton chassis?
Bison 4WD - Moteur Protech Speed 300 6v - 7 éléments 2100 mAh
-------------
Quand on sait, on sait pas forcement que les autres ne savent pas!

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure » mer. mai 12, 2004 21:33 pm

en fait il ne reste que les ponts et les suspensions (j'ais vue les suspension option pour miniT qui m'ont l'air sympa mais bon j'ais pas trop de sous pour sa) quand a la transmition elle devrai recevoir un deuxieme moteur mais mon magazin n'a toujours pas reçu les pignons (c'est pour cela que l'on retrouve la transmission d'origine.

le chassi est fait en fritage de poudre de nylon (c'est a dire que l'on chauffe point par point de la poudre de nylon sur plusieur epaisseur avec un laser et voila le resultat ;)

pour le poid le chassi seul pese 45gr contre 90gr pour le chassi d'origine (chassi nue)

Monster Man
Messages : 13
Enregistré le : dim. mars 07, 2004 23:08 pm
Localisation : Montgeron (91)

Message par Monster Man » mer. mai 12, 2004 23:15 pm

tibure a écrit :le chassi est fait en fritage de poudre de nylon (c'est a dire que l'on chauffe point par point de la poudre de nylon sur plusieur epaisseur avec un laser et voila le resultat ;)

pour le poid le chassi seul pese 45gr contre 90gr pour le chassi d'origine (chassi nue)
Bravo l'artiste :yes

Tu y a passé combien de temps pour la confection uniquement (hors étude) :?:
Enfin un MT qui "grimpe" vraiment TOUT :)
Image

tibure
Messages : 201
Enregistré le : lun. sept. 29, 2003 8:09 am
Localisation : region parisienne

Message par tibure » jeu. mai 13, 2004 8:26 am

la realisation des plan m'a pris 3jours et la fabrication dure environ 6 heure (le bac de poudre fait 500mm de hauteur et t'es obliger de le remplire donc on en a profiter pour fabriquer les piéces d'un sous marin) et 12H de refroidissement. :D

Répondre

Retourner vers « la compil des supers posts du forum [Post-its et Tutos] »