Démarrage après réservoir vide

Vous démarrez dans le modelisme RC? Ce forum est pour vous.
Répondre
CoCo76470
Messages : 4
Enregistré le : lun. janv. 10, 2011 0:40 am
modèle(s) possédé(s) : Buggy GB2 Carbon

Démarrage après réservoir vide

Message par CoCo76470 » lun. janv. 10, 2011 0:48 am

Bonjour,
Nouvelle sur ce site et nouvelle en modélisme j'ai un petit problème.
Après quelques petits réglages de ma voiture thermique, elle fonctionnait très bien jusqu'au moment où je n'ai pas fait attention à l'essence dans le réservoir. Tout en roulant le réservoir s'est vidé et la voiture a donc calé par manque d'essence. Maintenant même en ayant remis de l'essence dans le réservoir et réamorcer le tout, il m'est impossible de la redémarrer. J'ai amené l'essence jusqu'au carbu avec la pompe, j'ai bien chargé mon chauffe-bougie et j'ai vérifié que l'essence arrive bien jusqu'au carbu et jusque dans la culasse (il me semble que ça s'appelle comme ceci : je parle de l'endroit où il y a la bougie), ma tirette n'est ni dure à tirer ni mole donc je ne vois pas ce que je peux faire de plus.
Si quelqu'un pourrait me renseigner ça m'arrangerais.
Merci d'avance. :D

Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: Démarrage après réservoir vide

Message par manulesurfeur » lun. janv. 10, 2011 8:30 am

Salut.
Pense a passer par le forum présentation.
as tu vérifier ta bougie en la démontant et en l'inserant dans le chauffe bougie pour vérifier que le filament rougit bien? Si c'est le cas, tu peut mettre quelques gouttes de carburant directement dans le moteur par l'orifice de la bougie avant de remonter celle-ci et re essayer de démarrer.

CoCo76470
Messages : 4
Enregistré le : lun. janv. 10, 2011 0:40 am
modèle(s) possédé(s) : Buggy GB2 Carbon

Re: Démarrage après réservoir vide

Message par CoCo76470 » lun. janv. 10, 2011 12:34 pm

C'est bon je suis passée par le forum Présentation, merci pour ta réponse j'essayerai cet après-midi en espérant que ça fonctionne ! :D
Encore Merci

hrc
Messages : 118
Enregistré le : ven. mars 12, 2010 13:05 pm
modèle(s) possédé(s) : team associated b4/team associated t4/-team associatad sc10/-anderson mb4 1/18eme et losi eight t 2.0 brushless -Tamiya TA05 -Team Losi Racing 22

Re: Démarrage après réservoir vide

Message par hrc » lun. janv. 10, 2011 13:54 pm

Yes +1 pour la bougie regarde le filamant il a du cramer

CoCo76470
Messages : 4
Enregistré le : lun. janv. 10, 2011 0:40 am
modèle(s) possédé(s) : Buggy GB2 Carbon

Re: Démarrage après réservoir vide

Message par CoCo76470 » lun. janv. 10, 2011 14:26 pm

Merciii à vous tous, c'était bien la bougie, elle a en effet grillée, je l'ai testée sur le chauffe bougie et elle ne rougie pas tandis que celle d'un ami rougie bien.
Encore merci :D

Répondre

Retourner vers « Spécial débutants modélisme »