soucis de redémarrage !!

Vous démarrez dans le modelisme RC? Ce forum est pour vous.
Répondre
berokaz
Messages : 6
Enregistré le : mar. août 03, 2010 22:27 pm
modèle(s) possédé(s) : SAVAGE X - MOTEUR RB type FORCE .28 SPORT

soucis de redémarrage !!

Message par berokaz » mar. août 03, 2010 23:21 pm

Bonjour a tous

il y a un truc qui coince sur mon savage !!! :? .

Pour présentation rapide c'est un SaVAGE X équipé d'un moteur RB FORCE .28 SPORT. J'ai rajouté une pompe entre la durite d'arrivée d'essence du moteur et le réservoir pour me faciliter la vie dès son rodage.

Le moteur a une vie de 7 litres tourne aux environs de 80 à 110° et démarre nickel ..... quand il est froid.

Mon problème se pose depuis peu systématiquement après un run d'environ 3/4 de plein. Je suis obligé d'attendre 1 bonne heure avant de pouvoir redémarrer. J'ai lu pas mal de chose ( ex : VAPOR LOCK ) et essayé astuces liées mais sans succès.


Avez vous déjà rencontré ce problème et trouvé une solution ?

michael
Modérateur
Messages : 1957
Enregistré le : sam. avr. 03, 2004 22:13 pm
modèle(s) possédé(s) : Traxxas e revo bl
Localisation : Grenoble/Chirens

Re: soucis de redémarrage !!

Message par michael » mer. août 04, 2010 8:14 am

salut

alors déja faire fonctionner son moteur en dessous de 100° n'est pas une bonne chose quand il est rodé

un moteur doit avoir une bonne température de fonctionnement,mini 110° et jusqu'a 130°/135° pour un fonctionnement au top

quel est ton indice de bougie? l'as tu changée après ton rodage qui devait etre bien gras?

car une bougie recoit pas mal pendant le rodage ;)

regarde si tu n'as pas de prise d'air autour du carbu,fuite,etc...

change tes durites si tu as un doute,ca vaut que dalle et souvent elles seront de meilleure qualité par rapport a celles d'origine d'un RTR

pense a mettre 20/25cms a la pressu pour avoir un ralenti stable

perso j'aime pas le systeme de pompe,peut etre que dans ton cas ca te fou le bordel,essaye sans, juste pour voir,source de prise d'air possible aussi

bon courage ;)
sans maitrise,la puissance n'est rien !!!!!

TEAM MODELISME PASSION

MBX5T PROSPEC / C6 BBT / MECCAMO / PROLINE / FUTABA

E-REVO BL pour le fiston,enfin un peu aussi pour papa :mdr:

berokaz
Messages : 6
Enregistré le : mar. août 03, 2010 22:27 pm
modèle(s) possédé(s) : SAVAGE X - MOTEUR RB type FORCE .28 SPORT

Re: soucis de redémarrage !!

Message par berokaz » mer. août 04, 2010 11:02 am

Grand merci pour tous les conseils, j'essaye et te tiens au jus. Pour la bougie c'est une N°7 de chez Nova ROSSI changée il y a peu de temps.

berokaz
Messages : 6
Enregistré le : mar. août 03, 2010 22:27 pm
modèle(s) possédé(s) : SAVAGE X - MOTEUR RB type FORCE .28 SPORT

Re: soucis de redémarrage !!

Message par berokaz » mer. août 04, 2010 18:03 pm

Salut Michael

Pas de fuite de réservoir mais a priori problème avec la pompe, j'ai changer le système pour une durite qui va directe du réservoir au moulin d'une longueur de 30cm et je n'ai plus le soucis, parallèlement une de mes vis de culasse était mal serrée donc le problème devait venir de la.

J'ai resserré la pointe d'1/4 pour stabiliser la température a 100/110° et ca patate !!!!! :lol:


Merci de ton aide

michael
Modérateur
Messages : 1957
Enregistré le : sam. avr. 03, 2004 22:13 pm
modèle(s) possédé(s) : Traxxas e revo bl
Localisation : Grenoble/Chirens

Re: soucis de redémarrage !!

Message par michael » mer. août 04, 2010 18:21 pm

super :D

si ton moulin dépasse pas les 110° tu resserres encore un peu la pointe,tu gagneras en perfs et autonomie

120° serait pas mal pour du loisir meme 130°sans aucun soucis de sécurité

si ton moteur est trop gras tu l'encrasses a la longue ,sans compter que tu bouffes plus de nitro et vu le prix ...

;)
sans maitrise,la puissance n'est rien !!!!!

TEAM MODELISME PASSION

MBX5T PROSPEC / C6 BBT / MECCAMO / PROLINE / FUTABA

E-REVO BL pour le fiston,enfin un peu aussi pour papa :mdr:

Avatar du membre
tarataya
Messages : 260
Enregistré le : mar. août 25, 2009 15:12 pm
modèle(s) possédé(s) : me-16
Strada XT

Re: soucis de redémarrage !!

Message par tarataya » mer. août 04, 2010 18:25 pm

comment sait on si le moteur est trop gras??

michael
Modérateur
Messages : 1957
Enregistré le : sam. avr. 03, 2004 22:13 pm
modèle(s) possédé(s) : Traxxas e revo bl
Localisation : Grenoble/Chirens

Re: soucis de redémarrage !!

Message par michael » mer. août 04, 2010 18:53 pm

trop gras=moteur qui fume a gogo et prend pas sa vitesse de pointe rapidement sans compter qu'on peut le vérifier a la couleur de la bougie qui sera bien noir

souvent on entend "il est encore gras,tu peux encore le fermer un peu" donc on serre encore un peu la pointe car il n'est pas dans uen température idéale de fonctionnement,manque un chouille de pointe,etc... on cherche a avoir la meilleure combustion en somme ;)

un moteur bien réglé doit toujours fumé a la reprise comme en pointe ;)
sans maitrise,la puissance n'est rien !!!!!

TEAM MODELISME PASSION

MBX5T PROSPEC / C6 BBT / MECCAMO / PROLINE / FUTABA

E-REVO BL pour le fiston,enfin un peu aussi pour papa :mdr:

Avatar du membre
tarataya
Messages : 260
Enregistré le : mar. août 25, 2009 15:12 pm
modèle(s) possédé(s) : me-16
Strada XT

Re: soucis de redémarrage !!

Message par tarataya » mer. août 04, 2010 19:26 pm

merci beaucoup

Répondre

Retourner vers « Spécial débutants modélisme »