Panne sur mt2

Pour parler de tout et de rien.
Répondre
Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Panne sur mt2

Message par Pierredu85300 »

hello depuis le rodage je roule avec du 20% mais mon modelisme m'a conseillé de prendre du 16% ! donc me voilà avec un petit bidon de 16% et une nouvelle bougie R4 :D je me rend à mon petit spot je démarre et je vois bien que la voiture est beaucoup plus nerveuse mais au bout d'un petit moment la voiture semblait s'engorger à chaque accélérations, après une inspection j'ai trouvé une fuite sur le moteur je me suis dit que ca venait du carbu je démonte le tout je netoie je remonte et la problème :o la voiture démarre mais se coupe une fois que je retire le chauffe bougie :o je change de bougie je démarre j'accélère un peu mais elle s'engorge tout de suite :shock: je ne comprends je n'avais pas retouché au réglages le fait d'avoir changer de d'essence peut il affecter les réglages ??
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

nitrous
Messages : 2892
Enregistré le : lun. août 01, 2005 20:53 pm
modèle(s) possédé(s) : Serpent X20
HPI Sprint GTI
Team Associated B6.2
Top Racing Sabre FD2 (a l’arrêt)
Localisation : Nantes (44)

Re: Panne sur mt2

Message par nitrous »

pourquoi avoir changer de carburant?? si ton moteur tournais en 20, je vois pas pourquoi redecendre au 16 :roll:

se que tu doit faire, c'est refaire tes réglages, déja. des qu'on change de jus, on refait retouche les réglages, surtout quand le taux de nitro change.

Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Re: Panne sur mt2

Message par Pierredu85300 »

mon modèlisme m'a dit que le 20% est plus sont réservés au compètes et pour des moteurs réglé pauvre je pense que je vais refaire les réglages !!
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

bricoletout!
Messages : 116
Enregistré le : sam. mars 01, 2008 21:58 pm
Localisation : bourges

Re: Panne sur mt2

Message par bricoletout! »

Pierredu85300 a écrit :mon modèlisme m'a dit que le 20% est plus sont réservés au compètes et pour des moteurs réglé pauvre je pense que je vais refaire les réglages !!
Salut,

Pour moi un moteur ça se règle souvent , dès que tu change d'essence il faut le faire , quand on change de bougie aussi ...
De plus le réglage change l'été car il fait plus chaud , bref le mieux c'est d'avoir son petit tournevis dans sa poche !

Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Re: Panne sur mt2

Message par Pierredu85300 »

oui mais je trouve etrange que les réglages se soit faussés juste après la fuite :shock:
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

bricoletout!
Messages : 116
Enregistré le : sam. mars 01, 2008 21:58 pm
Localisation : bourges

Re: Panne sur mt2

Message par bricoletout! »

Pierredu85300 a écrit :oui mais je trouve etrange que les réglages se soit faussés juste après la fuite :shock:
Salut,

Après un démontage le réglage s'impose !

spiderman34
Messages : 76
Enregistré le : ven. janv. 04, 2008 23:59 pm

Re: Panne sur mt2

Message par spiderman34 »

Salut,
Pierredu85300 a écrit :oui mais je trouve etrange que les réglages se soit faussés juste après la fuite :shock:
Sauf si il a été réglé avec une fuite naissante ;) .

@+
Image

Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Re: Panne sur mt2

Message par Pierredu85300 »

hello tout d'abord merci pour toutes vos réponses :D cette aprem je me suis occupé de ma voiture et je ne comprends vraiment pas :(
je remets les réglages d'usines pour me préparer à la rerégler je démarre je retire le chauffe bougie le moteur se coupe ! je réessaye même réaction.
je change la bougie pour une R4 sa démarre je retire le chauffze bougie tout va bien mais 4 seconde après "clac" le moteur s'arrette :shock: on dirait qu'il manque d'essence !! je retire la durite d'essence comme il n'y a plus de pression un peu d'essence retourne dans le reservoir, je remet la durite je démarre l'essence arrive bien au moteur mais la voiture se coupe de nouveau quelques seconde après :x je ne comprends pas car elle devrait marcher avec les réglages d'usine :oops: je précise par contre qu'elle ne fuit plus alors avez vous des idées ????
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Re: Panne sur mt2

Message par Pierredu85300 »

Salut à tous désolé de ne pas avoir répondu avant mais j'avais les révisions pour le brvet blanc :?
donc concernant la voiture elle remarche :D je vous explique hier je remets les réglages que j'avais avant je démonte le pot je souflle avec le compresseur à l'interieur et un bon paqué de liquide sort (je pense que le problème venait de la) je remonte avec un nouveau joint je démarre, je roule yess sa remarche ;)
j'essaye avec ma R4 mais lorsque je retire le chauffe bougie elle cale donc la r4 va à la poubelle je crois qu'elle est morte :( donc voilà elle remarche impec
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Re: Panne sur mt2

Message par Pierredu85300 »

HEllo j'ai que des problèmes :oops: je m'explique :
je me rends à l'hippodrome je démarre je roule un peu mais la voiture s'engorge :oops: je dessere la reprise je remet à l'affleurement je roule impec mais plus elle chauffe plus les accélérations sont lentes :( je ressere d'un quart de tour la richesse et elle se rengorge à chaque accélération :( même avec les réglages d'usine elle s'engorge :evil: à encore deux choses elle redémarre très mal et d'après ma sonde elle chauffe a 161 :D faut le faire quand même

alors franchement donnez moi vos idées
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

mikabm
Messages : 402
Enregistré le : lun. août 28, 2006 20:41 pm
Localisation : vichy 03

Re: Panne sur mt2

Message par mikabm »

161 :? il est rincé ton moteur , plus de compression nécessaire . en bref pour un moteur de loisir hs ......
mcd race runer compétiton 09, xray m18t mamba 25 6500kv lipo11v1,m18pro mamba 25 8000kv lipo 11v1, xray T2 mamba max 7700kv, lama v3 xtreme ... le tout piloté par ma tendre nomadio sensor 2

Pierredu85300
Messages : 38
Enregistré le : sam. avr. 18, 2009 7:56 am

Re: Panne sur mt2

Message par Pierredu85300 »

tu crois ?
mt2tiste depuis 1 ans et voilà mon blog sur le g3.0 http://mt2g3.0.over-blog.fr/
lachez vos ptit com's !

mikabm
Messages : 402
Enregistré le : lun. août 28, 2006 20:41 pm
Localisation : vichy 03

Re: Panne sur mt2

Message par mikabm »

Pierredu85300 a écrit :tu crois ?

je voudrais pas t alarmer , mais un moteur qui as énormément chauffé, qui est inréglabe mauvaise compression . l idéal démonte le pour voir et en avoir le coeur net .
mcd race runer compétiton 09, xray m18t mamba 25 6500kv lipo11v1,m18pro mamba 25 8000kv lipo 11v1, xray T2 mamba max 7700kv, lama v3 xtreme ... le tout piloté par ma tendre nomadio sensor 2

Répondre

Retourner vers « Le café du MT »