Problème perte de controle

Forum dédié au MTA 4 de Asso/Thunder Tiger
Répondre
piaf62
Messages : 32
Enregistré le : dim. janv. 06, 2008 20:52 pm
Localisation : 62 Pas de Calais
Contact :

Problème perte de controle

Message par piaf62 »

salut, sos sos sos
Cette après midi il m'est arrivé un pépin, j'ai perdu le contrôle du mt il est parti d'un seul coup à toute blinde
Je suis arrivé à le récupérer avec bien du mal. Mais maintenant quand je le démarre il tient le ralenti, mais dès que j'accélère je ne le contôle plus.
ce problème pourrait il venir des masselottes ou autres. Aidez moi
Grand merci à l'avance
:-)
PS j'ai vérifier la radio et toutes les commandes c'est OK (Accélaration frein marche avant et arrière) bien sur moteur à arrêt

édit Soyann: pas de phrase ou de texte en majuscule dans le titre ou ailleurs ! merci ;)

BlackWarrio6
Messages : 230
Enregistré le : mer. déc. 28, 2005 8:31 am
Localisation : 69

Re: PROBLEME PERTE DE CONTROLE

Message par BlackWarrio6 »

Salut,
Déjà si tu n'as pas de fail safe pense a en mettre un sa peu se révéler très utile en cas de top radio.
Pour ton problème essaye de vérifier point pas point ce qui pourrait poser problème , tes réglages moteur ( trop pauvre ? ), ton ressort de rapel ...
Mais après accélération ton servo revient bien au neutre?
HPI Savage 25 SS
HPI Baja 5B SS
Hobao Hyper7 TQ

ben006
Messages : 3658
Enregistré le : mar. avr. 25, 2006 11:19 am
Localisation : 06 biot
Contact :

Re: Problème perte de controle

Message par ben006 »

t'as encore de la bateri a la reception ?

piaf62
Messages : 32
Enregistré le : dim. janv. 06, 2008 20:52 pm
Localisation : 62 Pas de Calais
Contact :

Re: Problème perte de controle

Message par piaf62 »

ben006 a écrit :t'as encore de la bateri a la reception ?
ouI j'ai encore de la batterie (neuf et bien charger) j'ai même changer endroit car je croyais avoir des interférences mais rien a changé !

piaf62
Messages : 32
Enregistré le : dim. janv. 06, 2008 20:52 pm
Localisation : 62 Pas de Calais
Contact :

Re: PROBLEME PERTE DE CONTROLE

Message par piaf62 »

BlackWarrio6 a écrit :Salut,
Déjà si tu n'as pas de fail safe pense a en mettre un sa peu se révéler très utile en cas de top radio.
Pour ton problème essaye de vérifier point pas point ce qui pourrait poser problème , tes réglages moteur ( trop pauvre ? ), ton ressort de rapel ...
Mais après accélération ton servo revient bien au neutre?
Non je n'ai pas de failsafe pourrais-tu me conseiller sur un modéle pour mta4 ou un antiparasite pourquoi pas !

BlackWarrio6
Messages : 230
Enregistré le : mer. déc. 28, 2005 8:31 am
Localisation : 69

Re: Problème perte de controle

Message par BlackWarrio6 »

Celui là par exemple ferai très bien l'affaire , il n'y en a pas de spécifique pour chaque voiture , c'est les mêmes pour toutes,http://www.promodelisme.com/product_inf ... ts_id=1489
HPI Savage 25 SS
HPI Baja 5B SS
Hobao Hyper7 TQ

sniper93
Messages : 195
Enregistré le : sam. janv. 21, 2006 22:08 pm
Localisation : tiens c'est dingue tout ce qu'on peut mettre dans ce truc alors c'est l'histoire d'un mec ...

Re: Problème perte de controle

Message par sniper93 »

moi perso un truc tout con c est que les accus de reception cettai debrancher donc elle cettai emballer puis j ai mis du chatertonne et plus aucun probleme ;) aussi non pose la sur une calle et tu la fait accelere et tu veras bien si tu perd le controle et sa voudrais dire ke sa vien pas de la parti electronique mais mecanique
team rp power http://team-rp.skyrock.com/

parisien a la vie a la mort

FIFI01300
Messages : 1376
Enregistré le : sam. nov. 05, 2005 23:39 pm
Localisation : 01-38-73-74

Re: Problème perte de controle

Message par FIFI01300 »

ca viendrait pas de ton boisseau qui bloquerais par hasard ?

Répondre

Retourner vers « MTA 4 »