Mon MTA "dur à cuire" ...

Forum dédié au MTA 4 de Asso/Thunder Tiger
pytou
Messages : 313
Enregistré le : mer. juin 14, 2006 23:24 pm
Localisation : Plabennec (29)

Message par pytou »

cams63 a écrit :J'ai deux problémes au niveau du démarrage, primo la tirette n'entraine plus le moteur(ou avec beaucoup de difficulté) mis à part si la bougie est déposée, secondo, le systéme de démarrage à perçeuse est HS car la tige s'est bouffée dans son logement :roll:
Le pro 28 a beaucoup de compression, j'ai eu EXACTEMENT les mêmes problèmes que toi donc voici ce que j'ai fait:

- jusqu'à ce que mon moteur ait 5L, je n'ai plus utilisé la tirette!
- j'ai remplacé ma tige de démarrage (bouffée et toute arrondie par les frottements dans le roto) par une clée alaine (hexa) que j'ai sciée pour la mettre sur ma perceuse = plus aucun soucis depuis!

A l'avenir: ne pas forcer comme un dingue avec la perceuse lorsqu'il y a trop de compression ou lorque ton moteur est noyé;
ne pas hésiter à désserrer ta bougie lors des démarrages à la perceuse;
règle le couple de ta perceuse par sécurité pour éviter de tout casser.

Il est vrai qu'au début c'est un peu chiant car tu n'arrêtes pas de désserer et de resserer ta bougie au premier démarrage mais ça ne dure qu'un temps...

Bonne campagne à toi! ;)
Image :malade Image

Vulcano
Messages : 1594
Enregistré le : mer. janv. 26, 2005 8:49 am
Localisation : Prés de Mulhouse

Message par Vulcano »

+1

C'est tout a fait juste !

Et je dirais meme que si tu fais les chose dans l'ordre :

Pompe l'essence avec la pompe jusqu'a ce qu'elle soit dur ! et reappuyer une fois en suite !

Mettre le chauffe bougie sur la bougie ; Attendre 15 20 sec qu'elle chauffe correctement

Mettre une petite coup de perceuse , du genre 1 ou 2 secondes !

Si cela demarre pas , mais c'est rare ! Attendre 5 sec que la bougie chauffe un peu plus le moteur

et redonner une coup de perceuse toujours tres tres court , (1 ou 2 sec)

et la ca devrait demarrer

sinon tu recommence les deux dernieres operations !

Mais je trouve franchement que le MTA demarre super bien ! Il ne faut surtout pas forcer 30 sec sur le roto cela sert a rien et casse la roue libre inutilement !

++

Vulcano
Allumez vos feux

Mon MTA S28 et Le B-MTA de mon fils
Le Nouveau Summit

Hélico Solo Kyosho (27g Seulement) :lol: :lol:

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

Merci pour les réponses :merci:

J'ai démonté la tirette pour voir et c'est bizzarre, l'arbre est lisse :?
Je vois aussi la bielle au fond du trou ... , je me demande bien comment la tirette peut entrainer le moteur ?

voici des photos pour illustrer ...

Image

Image

J'ai réussit à démarrer mon MT, il à l'air d'avoir moin de compressions à chaud car part plsu facilement, heureusement que cette mécanique part au quart de tour :cool:

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

J'oubliais, j'ai aussi une petite trainée d'huile(ça gicle comme une chaine de moto trop graissée) au niveau du volant moteur ... normal ou pas ?

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius »

non je pense pas que ca soit normal , tu a peu etre une fuite niveau moteur !

Phil-29
Messages : 603
Enregistré le : dim. juil. 10, 2005 13:28 pm
Localisation : Finistère - Brest

Message par Phil-29 »

pour moi c'est normal

mon mt fuit légèrement à ce niveau depuis des litres et des litres, ça laisse une titre trainée grasse sur le pot.

Rien n'a changé dans le fonctionnement moteur, il cartonne toujours !
Image

pytou
Messages : 313
Enregistré le : mer. juin 14, 2006 23:24 pm
Localisation : Plabennec (29)

Message par pytou »

Tout pareil que Phil29 !!! ;)
Image :malade Image

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

Voilà de quoi étayer mon souci, je suis quand méme super content de mon MT, c'est une vrai béte ... :cool:

combien d'éspérance de vie peut t'on donner au moteur et à la transmission dans le cadre d'un usage TT/trial sans trop le forcer ?

Image

Phil-29
Messages : 603
Enregistré le : dim. juil. 10, 2005 13:28 pm
Localisation : Finistère - Brest

Message par Phil-29 »

je répète: c'est pas un pb !

si tu forces pas ... je crois que grattetout a dépassé les 40L ?
Image

Gratte-tout
Modérateur
Messages : 1142
Enregistré le : mer. mars 24, 2004 16:33 pm
Localisation : Lyon

Message par Gratte-tout »

Hop là! :D

J'ai fait 20 litres avec le pro-21 (revendu, il tournait très bien encore), 12-13 avec le R&B, et j'en suis à deux avec le picco. Total de 34 litres. Environ, je sais plus trop.
La boite a tenu jusqu'il y a peu : l'axe de sortie de boite a pris beaucoup de jeu, je cramais couronne sur couronne. Plutôt que de réparer, j'ai acheté un boite complète sur ebay, celle avec pignon fusibles alu. Cependant, les pignons coniques à 90° auraient pu être changés pour éviter ceci. Je voulais une deuxième boite pour pièces.
J'ai du changer 4 jeux au total de pignons fusibles, au moins une 20taine de goupilles de cardan.
Les cardans sont do'rigine, mais ils eraient à changer, ils sont usés au niveau de l'axe et ont pas mal de jeu dans les roulements.
Les roulements de roues ont du être changé au moins deux fois chacun, ceux de cloches 3-4 fois, ceux de diff une fois.
Les diff sont d'origine :sun:, le chassis aussi, avec un taraudage M3 refait en M4 suite à trop de frein filet.
J'ai du changer bien 3-4 fois les pares-chocs av et ar. Ceux du 28 sont doublés au niveau de leur vis (je viens d'en monter) ça semble plus solide.
Jamais cramé de couronne avant que l'axe de boite ne merde.
JAmais changé de tour ammortos. Ammortos d'origine, mais en cours de remplacement (les ouvertures involontaires sur des chocs maltraitent les filetages, ils ont tenus bien 30 litres avant de commencer à merder comme ça).
Les cardans e boite ont été changés deux fois.
Les boules en alu en sortie de boite trois fois (ça prends vite du jeu, surtout avec un moteur qui à la pèche).
J'ai du inversé les noix de cardan coté diff (un demi tour, l'usure se fait ensuite sur l'autre coté :sun:)
Pété en tout et pour tout un triangle, un boitier de diff, un support moteur, une fusée (elle était d'origine.. :shock: ), tordu un tirant arrière, plié-déplié-replié-redeplié un nombre incalculable de fois l'arceau, changé le skid avant suite un un choc violent sur une pierre (toute la direction à reculé), tordu plusieurs fois des supports de triangle supp (en alu, les vis à tête cruci sont trop fragiles, elles cassent à leur base, les remplacer par des FHC, à empreinte Allen elles sont plus soldies, car quand plus de vis, c'est la pièce en alu qui ramasse).
Mes triangles d'origine accusent les démontage-redémontage et les vis qui font les axes commencent à tourner dans le vide.
Voilà. Je pens equ tu peux donc rouler tranquille encore longtemps
A+
Image

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

Merci de nous avoir fait profiter de ton expérience, c'est clair que le MTA à l'air super solide, j'éspére pouvoir rouler longtemp avec, quelle péche une fois rodé ... :cool:

Demain je devrais pouvoir faire un peu de TT normalement :twisted:

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius »

Gratte-tout a écrit :Hop là! :D

J'ai fait 20 litres avec le pro-21 (revendu, il tournait très bien encore), 12-13 avec le R&B, et j'en suis à deux avec le picco. Total de 34 litres. Environ, je sais plus trop.
La boite a tenu jusqu'il y a peu : l'axe de sortie de boite a pris beaucoup de jeu, je cramais couronne sur couronne. Plutôt que de réparer, j'ai acheté un boite complète sur ebay, celle avec pignon fusibles alu. Cependant, les pignons coniques à 90° auraient pu être changés pour éviter ceci. Je voulais une deuxième boite pour pièces.
J'ai du changer 4 jeux au total de pignons fusibles, au moins une 20taine de goupilles de cardan.
Les cardans sont do'rigine, mais ils eraient à changer, ils sont usés au niveau de l'axe et ont pas mal de jeu dans les roulements.
Les roulements de roues ont du être changé au moins deux fois chacun, ceux de cloches 3-4 fois, ceux de diff une fois.
Les diff sont d'origine :sun:, le chassis aussi, avec un taraudage M3 refait en M4 suite à trop de frein filet.
J'ai du changer bien 3-4 fois les pares-chocs av et ar. Ceux du 28 sont doublés au niveau de leur vis (je viens d'en monter) ça semble plus solide.
Jamais cramé de couronne avant que l'axe de boite ne merde.
JAmais changé de tour ammortos. Ammortos d'origine, mais en cours de remplacement (les ouvertures involontaires sur des chocs maltraitent les filetages, ils ont tenus bien 30 litres avant de commencer à merder comme ça).
Les cardans e boite ont été changés deux fois.
Les boules en alu en sortie de boite trois fois (ça prends vite du jeu, surtout avec un moteur qui à la pèche).
J'ai du inversé les noix de cardan coté diff (un demi tour, l'usure se fait ensuite sur l'autre coté :sun:)
Pété en tout et pour tout un triangle, un boitier de diff, un support moteur, une fusée (elle était d'origine.. :shock: ), tordu un tirant arrière, plié-déplié-replié-redeplié un nombre incalculable de fois l'arceau, changé le skid avant suite un un choc violent sur une pierre (toute la direction à reculé), tordu plusieurs fois des supports de triangle supp (en alu, les vis à tête cruci sont trop fragiles, elles cassent à leur base, les remplacer par des FHC, à empreinte Allen elles sont plus soldies, car quand plus de vis, c'est la pièce en alu qui ramasse).
Mes triangles d'origine accusent les démontage-redémontage et les vis qui font les axes commencent à tourner dans le vide.
Voilà. Je pens equ tu peux donc rouler tranquille encore longtemps
A+
hé bé tu en a fait des frais sur ton MT gratte tout! au bout de combien de littre ya tout qui commense a s'user ?

Phil-29
Messages : 603
Enregistré le : dim. juil. 10, 2005 13:28 pm
Localisation : Finistère - Brest

Message par Phil-29 »

sur un total de 34L, ça fait pas grand chose de changé, au contraire !

pour qu'un mt marche fort, faut l'entretenir ... donc parfois changer préventivement les morceaux ! lol !
Image

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

Hop, je vient de faire 3-4 pleins ... je sais plus lol :oops:

J'ai eu une panne d'accus(mon MT s'est retrouvé accéléré à fond, heureusement qu'il s'est retourné sinon il serait déjà retourné au Japon à cette heure ci :lol: ), je galére aussi grave pour régler ma direction, mon MT refuse obstinément d'aller tout droit :?

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius »

cams63 a écrit :Hop, je vient de faire 3-4 pleins ... je sais plus lol :oops:

J'ai eu une panne d'accus(mon MT s'est retrouvé accéléré à fond, heureusement qu'il s'est retourné sinon il serait déjà retourné au Japon à cette heure ci :lol: ), je galére aussi grave pour régler ma direction, mon MT refuse obstinément d'aller tout droit :?
petit conseil prend un fail safe! :)

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

actarrius a écrit :
cams63 a écrit :Hop, je vient de faire 3-4 pleins ... je sais plus lol :oops:

J'ai eu une panne d'accus(mon MT s'est retrouvé accéléré à fond, heureusement qu'il s'est retourné sinon il serait déjà retourné au Japon à cette heure ci :lol: ), je galére aussi grave pour régler ma direction, mon MT refuse obstinément d'aller tout droit :?
petit conseil prend un fail safe! :)
C'est quoi ???

patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Message par patrick34 »

Image

ça te remets le servo accelerateur/freinnage en un point que tu règle toi même, en principe soit en neutre, soit frein a mort en cas de perte du signal radio! ;)

ça aide des fois!! :lol:

cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

Pas mal comme systéme :idea:

Je devrais trouver ça chez mon revendeur alors ? combien environ la bestiole ?

:)

patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Message par patrick34 »


cams63
Messages : 72
Enregistré le : jeu. août 24, 2006 17:49 pm
Localisation : aulnat 63

Message par cams63 »

Hop, bientot sur mon MT, c'est moin cher qu'un carton à réparer ... :merci:

Répondre

Retourner vers « MTA 4 »