ca y est je l'ai mon MTA !! :)

Forum dédié au MTA 4 de Asso/Thunder Tiger
actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » sam. juil. 08, 2006 22:04 pm

je les ai vu ! elle sont assez grosse! (mais par apport des des prolines je peu pas dire car j'ai pas pu comparé)

par contre tu veu en faire quelle utilisation ? le vendeur m'a di que ces roue la passait parout mais n'etait géniale nulle part lol !!

par contre pour le trial ca doit le faire niquel :)

patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Message par patrick34 » sam. juil. 08, 2006 22:12 pm

Par chez moi c'est la garrigue!!!!
Des pierres des trous des bosses!
Mais c'est juste leurs look qui me plais en plus de leurs spécificités! :lol:

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » sam. juil. 08, 2006 22:20 pm

pour passer partout c'est du tout bon ! :)

par contre si tu veu faire du circuit ....

mais en tt cas garrigue, pierre bosse ca doit bien le faire !

essai de voir si quelqu'un en a sur le forum pour te conseiller!!

patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Message par patrick34 » sam. juil. 08, 2006 22:32 pm

Ouai de toute façon il ont un profile qui doit permetre de faire un peu de bitume et aussi du tous chemins c'est le terme qui convient le mieux je trouve, du tous chemins! :twisted:
Sinon les jantes c'est du plastique peint c'est pas de l'alu?

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » sam. juil. 08, 2006 23:10 pm

plastique imitation chrome!!

les jante alu ca doit etre fragile ! un choc et paf poubelle

je peu pas te dire si c'est du solide car pour l'instant j'ai pas encor rouler

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » sam. août 05, 2006 18:16 pm

petit up photos de mon nouveau reso et de mon fail safe !

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » dim. sept. 03, 2006 14:57 pm

maj photo de mon boitier d'accu et accu perso !

pytou
Messages : 313
Enregistré le : mer. juin 14, 2006 23:24 pm
Localisation : Plabennec (29)

Message par pytou » dim. sept. 03, 2006 16:17 pm

actarrius a écrit :maj photo de mon boitier d'accu et accu perso !
:mad: :lol: j'ai fait pareil que toi pour mes accus le mois dernier en utilisant des contacteurs en cuivre (sans soudure!), du scotch eléctricien et des ballons....Banque populaire !! :yes
Image :malade Image

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » dim. sept. 03, 2006 16:47 pm

ta une photo de tes connectique et de ta modif de boitier ?

moi en ce moment je suis en train de reflechir a faire un tremplin!! j'ai du mal a me decider ur les dimensions... tien je vais allez voir sur le forum si ya pas des plans ou des exemples!

pytou
Messages : 313
Enregistré le : mer. juin 14, 2006 23:24 pm
Localisation : Plabennec (29)

Message par pytou » mar. sept. 05, 2006 16:26 pm

actarrius a écrit :ta une photo de tes connectique et de ta modif de boitier ?

moi en ce moment je suis en train de reflechir a faire un tremplin!! j'ai du mal a me decider ur les dimensions... tien je vais allez voir sur le forum si ya pas des plans ou des exemples!
dsl de te repondre si tard
pour les connectiques, j ai utilise celles du support de piles fourni avec le MTA, tu peux voir la modif du boitier sur mon topic! (je mettrai des photos plus detaillees ce we)
;) @+
Image :malade Image


Blobi
Messages : 69
Enregistré le : jeu. août 17, 2006 22:22 pm

Message par Blobi » mer. sept. 20, 2006 22:32 pm

Je suis impréssionné par ton MTA !! :oops: :oops:

J'ai juste pas capté un truc : Comment tu as réussi a faire rentrer ton accu 6V ?

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » mer. sept. 20, 2006 22:55 pm

En faite j'ai bricoler un peu le boitier de reception!


tu peu le voir sur les photos du debut!

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » mar. sept. 26, 2006 20:23 pm

maj photo premiere page


tamiya68
Messages : 425
Enregistré le : sam. oct. 14, 2006 14:07 pm
Localisation : haut-rhin,werenthouze

Message par tamiya68 » dim. oct. 15, 2006 0:33 am

tu a pris quoi pour le filé du pare-prise?

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » dim. oct. 15, 2006 0:36 am

un morceau de grillage en plastique :)

visible en arrirer plan

Image

Phil-29
Messages : 603
Enregistré le : dim. juil. 10, 2005 13:28 pm
Localisation : Finistère - Brest

Message par Phil-29 » dim. oct. 15, 2006 14:50 pm

un peu haut ton ralenti non ? ;)
Image

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » dim. oct. 15, 2006 18:02 pm

si mon ralenti est trop bas le moteur cale! enfin ca dépend des fois :)

actarrius
Messages : 1257
Enregistré le : mer. janv. 18, 2006 22:33 pm

Message par actarrius » lun. janv. 15, 2007 16:15 pm

ailleron fait maison


Image
Image
Image
Image
Image
Image
Image
Image

en esperant que sa soit solide !
je peu me servir de l'aileron comme poigné pourporté mon MT de plus de 5 kg! mais bon j'y vais molo quand meme!
par contre c'est sur ca encaissera surement quelque pelle mais une grosse taule pile sur le support d'aileron et hop tout part en miette lol

voila deux-trois photo du montage

Image
Image
Image

Répondre

Retourner vers « MTA 4 »