gros probleme

Forum dédié au MTA 4 de Asso/Thunder Tiger
sensiseed84
Messages : 1067
Enregistré le : mar. juil. 26, 2005 19:32 pm
Localisation : roquebrune 06190
Contact :

Message par sensiseed84 »

voila comment j'aurais procédé;
MT posé les roues en l'air, la radiocommande allumée (trims en meme position que pendant l'utilisation) et recepteur allumé.
Fais tourner la couronne avec le doigt voir si quelque chose force (tu peux aussi avoir le frein en action et ne pas l'avoir vu)
les 4 roues doivent tourner.
Meme essai posé au sol sur 1 mètre.
Meme essai avec la marche arrière actionnée
si tout va bien, tu peux tout de suite allez voir vers ton embrayage.
masselottes huilées, glassées, usées ou coincées donnerons les symptomes que tu décris.
plus rare mais plus grave, la cloche solidaire du vilebrequin qui s'est usée (arrondie) à la jonction avec la soie.
en espérant que ça pourra t'aider
bonne chance ;)

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

merci à toi sensiseed84,je vais essayer et je reviendrai plus tard pour te te dire ce qu'il en est. :merci: merci aussi à tous ceux qui m'aide pour résoudre ce probleme qui parfois me fait douter sur mon choix de mt mais je suis tenace et deteste les echecs. :lol1

wolfenstein
Messages : 26
Enregistré le : mer. juil. 21, 2004 12:50 pm
Localisation : Paris

Message par wolfenstein »

Slt

D'apres les "symptomes",peut etre un probleme du coté de l'embrayage :( un cousin a eu la meme galere avec sa machine (un vieux buggy pourrie) et c'etait une masselotte qui s'etait coincée... :?

En tout cas bon courage et rassure toi le mta une fois en marche ca arrache serieux :twisted:

@++ ;)

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

merci à toi ,je viens de faire le test en faisant tourner la courrone ras.
concernant les masselottes,ceux sont bien les cales qui se trouvent dans la couronne noire? :?:

sensiseed84
Messages : 1067
Enregistré le : mar. juil. 26, 2005 19:32 pm
Localisation : roquebrune 06190
Contact :

Message par sensiseed84 »

pas du tout, se sont 3 poids noirs en plastique cachées dans l'embrayage (la cloche métallique qui engraine sur la couronne noir)

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

merci pour ce cour de mecanique miniature.je vais voir si je peux jeter un coup d'oeil sur ces "masselottes".
a plus. ;)

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

voilà,je viens de démonter la cloche d'embrayage et l'interieur de celle-ci est noir mais pas vraiment gras, quand aux masselottes elles sont bien présentes et en bonne état.faut-il nettoyer l'interieur de la cloche?

wolfenstein
Messages : 26
Enregistré le : mer. juil. 21, 2004 12:50 pm
Localisation : Paris

Message par wolfenstein »

La couleur noire de ta cloche c'est normal (j'ai demonté la mienne pour verifier est elle aussi toute noire)

Ce que tu peux essayer c'est d'enlever les 2 roulements qui se calent dans la cloche et de plonger cette derniere dans un bain de degraissant genre acetone (evite le petrol desaromatisé il parait que ca laisse un ptit film gras..)

Apres essui en frottant bien avec un chiffon...

Je sais pas si ca va regler ton problement mais je fait ca a chaque demontage du moteur et jamais eu de prob d'embrayage...

Tient nous au courant

A++

sensiseed84
Messages : 1067
Enregistré le : mar. juil. 26, 2005 19:32 pm
Localisation : roquebrune 06190
Contact :

Message par sensiseed84 »

ton moteur prends bien des tours...
les ressorts dans l'embrayage sont bien tous dans le meme état?
pose les 3 sur une table et verifie leur écartement (l'angle entre les brins) il doivent avoir tout les 3 le meme.
En les remontant, verifies que chaque masselotte bouge bien autour de son axe.

Pour ta cloche noire, si tu n'as aucun produit, utilise de l'eau savonneuse + coté vert d'une éponge. Rassures toi, ça ne rouillera pas.

La partie fixe de l'embrayage n'est pas arrondie au niveau du vilebrequin?
Tes masselotes n'ont pas pris d'huile ou de wd40? nettoie les bien avec un dégraissant et laisse les bien secher.

après tout ça, si ton slipper est bien scerré et les freins bien reglés, je n'ai plus d'idée.

bonne chance.

jojol'asticot
Messages : 28
Enregistré le : jeu. nov. 25, 2004 22:22 pm
Localisation : bondoufle (91)

Message par jojol'asticot »

:D salut a tous, excuse moi d'insister mais je pense que c'est ta roue libre de bv,
comme je te le dit plus haut, tel a Pascal d'omega modelisme et demande lui son avis, je pense qu'il confirmera.
@+

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

salut le bleu est de retour et tiens à vous remercier tous les deux car vraiment je ne savais plus sur qui compter.hier j'étais malade comme un chien mais ce soir ça va mieux je vais donc suivre vos precieux conseils et je vous tiendrai au courant de la suite.merci encore mille fois de vous démener pour résoudre mes soucis,franchement étant novice dans le mt je pensais que j'allai etre mis de coté dans le forum mais je me rends compte que non.merci à vous tous que ce sois pour mes problemes de mt ou d'autres comme ceux pour poster mes photos.d'ailleurs j'en ai d'autre à vous montrer mais plus tard car avant je dois faire tourner la bestiole.
a plus et rerereremerci :merci: :merci: :merci:

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

salut à toi jojol'asticot dis moi quelle est la reference de la roue libre sur le plan d'origine car j'ai démonté la boite et la seule chose que j'ai changer ce sont les cales de pignons ref:pd6344
si jeudi je n'ai pas resolu mon probleme je telephonerai à omega car j'ai envoyé un email pour des pieces de ssk(est-ce qu'ils répondes aux emails)
merci à toi car c'est sympa de t'inquiété de mes tracas. :merci:

sensiseed84
Messages : 1067
Enregistré le : mar. juil. 26, 2005 19:32 pm
Localisation : roquebrune 06190
Contact :

Message par sensiseed84 »

chris 03 a écrit :(est-ce qu'ils répondes aux emails)
ils ne m'on jamais répondu par mail sauf pour les commandes
Ils sont très sérieux, mais je te conseille de les appeler

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

je viens juste de recevoir la réponse pour les pieces du ssk mais pas en stock avant la semaine prochaine.je viens de faire tourner le mt et c'est toujours pareil il peine à avancé.je me demande si ça ne viens pas des réglages.j'ai nettoyé la cloche mais je ne suis pas arrivé a enlever l'embrayage pour controler les masselottes.

Vulcain
Messages : 125
Enregistré le : jeu. mars 17, 2005 20:25 pm
Localisation : Waldighoffen (68)
Contact :

Message par Vulcain »

Salut,
tu demandes la référence de la roue libre alors que je l'ai noté en première page.
Je suis vraiment pressé de savoir quel est ton problème(si tu trouve bien sur).
Comment peux tu affirmer que ça ne vient ni de là ou là alors que tu débute ?!!!
Il faut déjà commencer par comprendre un peu près le fonctionnement de chaque organe ou pièces et le reste peut suivre.
On a tous été débutant un jour mais à mon avis ce n'est pas ceux qui passent plus de temps sur internet que sur leur mt qui s'en sortent le mieux.
Je dit tout ça sans aucunes agressivité et surtout sans prétendre quoi que ce soit et surtout pas d'etre le meilleur et le plus beau.
50% de ce que j'ai apris en mt vient de ce site et celui de crazy savage que je parcour depuis Novembre 2003 et sans jamais poser une question(si en mp il y a 2 jours !).
sans rancunes
a+
Vends : Cen GST - E-zilla - radar Bushnell -> MP

Avatar du membre
chris 03
Messages : 164
Enregistré le : mar. janv. 31, 2006 20:20 pm
Localisation : allier

Message par chris 03 »

la roue libre pd1437,je l'ai controlée quand j'ai démonté la bv et elle n'avait rien ni l'axe d'ailleur,j'ai juste changé les pieces pd6344 sinon sache que rien que pour la bv j'ai passé trois heures dessus.et je me penche sur mon mt tous les soirs en suivant vos conseils le probleme parfois c'est le temps je suis absent 13h par jour alors tu vois à peu prés ce qui me reste le soir avant le week end.
sur ce, je vais m'absenter le temps de solutionner mon probleme et si je trouve je vous tiendrai au parfum.je remercie tous ceux qui ont bien voulu donner un peu de leur temps pour moi.
a plus.

Vulcano
Messages : 1594
Enregistré le : mer. janv. 26, 2005 8:49 am
Localisation : Prés de Mulhouse

Message par Vulcano »

Comment tu as fait pour controler la roue libre de la boite ?

Tu sais ce que c'est exactement ?

C'est pas un simple roulement !

C'est juste une question pour etre sur ! C'est pas pour t'ecraser !

++

Vulcano
Allumez vos feux

Mon MTA S28 et Le B-MTA de mon fils
Le Nouveau Summit

Hélico Solo Kyosho (27g Seulement) :lol: :lol:

wolfenstein
Messages : 26
Enregistré le : mer. juil. 21, 2004 12:50 pm
Localisation : Paris

Message par wolfenstein »

j'ai nettoyé la cloche mais je ne suis pas arrivé a enlever l'embrayage pour controler les masselottes.
Pour enlever une masselote, commence par la lever
Ensuite tu vas voir une espece de petite tige en metal qui vient se caler dans une gorge. ( :? je sais pas si c'est clair)
Faut virer la tige de la gorge avec un tournevis plat et fin tout en evitant de marquer la masselote...du pur bonheur :evil:
Apres y'a plus qu'a tiré la masselote ca vient tout seul

Ceci dit, verifie bien ta roue libre de boite avant parce que les masselotes c'est tres chiant a demonter/remonter <-(

A+++

adbab
A surveiller!
Messages : 277
Enregistré le : sam. juin 19, 2004 22:56 pm
Localisation : gironde
Contact :

Message par adbab »

slt
a tu dejas demonter les differentiels? si oui alors regarde si les roues tourne quant la bete est les pates en l'air car si sa se trouve ta monter un dif a l'envers regarde toujours sinon vue se qui sa passe il y a pas 1000000000 possibiliter les voici:
l'embrayage (on l'elimine)
la boite (pareil)
la couronne de transmition ( toute neuve)
a les cardans aussi il y en a peut etre 2 qui on peter ( regarde aussi(tres peut probable))
ou le moteur ( la couronne tourne donc c'est bon)

le mieux c'est la garantie tu l'ammenne la ou tu la acheter et il vont te dire ou tout simplement tu te trouve un revendeur simpas et il vas regarder deux trois truc et il va te dire d'où sa viens mais bon sinon il y a une derniere solution le club ; tu va dans un club et il y aura forcement quelqu'un pour t'aider a resoudre ton probleme.

++

Phil-29
Messages : 603
Enregistré le : dim. juil. 10, 2005 13:28 pm
Localisation : Finistère - Brest

Message par Phil-29 »

slt

au fait Chris 03, tu as résolu ton problème ?

a+
Image

Répondre

Retourner vers « MTA 4 »