[INCIDENT] Probleme du 20/11/2009

Les nouveautés , les bugs, ....
Répondre
Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

[INCIDENT] Probleme du 20/11/2009

Message par manulesurfeur » ven. nov. 20, 2009 13:18 pm

Bonjour à tous.

Le serveur a rencontré un problème ce matin.
Tout est revenu dans l'ordre avec un peu d'huile de coude.

Bon surf!

Dragula
Messages : 907
Enregistré le : lun. févr. 05, 2007 12:54 pm
Localisation : Mulhouse (68)

Re: [INCIDENT] Probleme du 20/11/2009

Message par Dragula » ven. nov. 20, 2009 14:43 pm

Merci beaucoup pour le travail effectué ;)

Et merci à toute l'équipe pour ce super forum sans lequel le monde du MT ne serait pas le même :mdr:

Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: [INCIDENT] Probleme du 20/11/2009

Message par manulesurfeur » ven. nov. 20, 2009 23:05 pm

Décidement, le serveur m'en veut aujourd'hui...
Replantage du serveur de base de données ce soir.

Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: [INCIDENT] Probleme du 20/11/2009

Message par soyann » sam. nov. 21, 2009 0:25 am

manulesurfeur a écrit :Décidement, le serveur m'en veut aujourd'hui...
Replantage du serveur de base de données ce soir.
y'a des jours comme ça.... :|

bernard b
Messages : 634
Enregistré le : ven. avr. 22, 2005 19:37 pm
modèle(s) possédé(s) : revo
Localisation : tarbes-65

Re: [INCIDENT] Probleme du 20/11/2009

Message par bernard b » sam. nov. 21, 2009 7:57 am

Dragula a écrit :Merci beaucoup pour le travail effectué ;)

Et merci à toute l'équipe pour ce super forum sans lequel le monde du MT ne serait pas le même :mdr:
oui, merci à toi, manu ;)

Vulcano
Messages : 1594
Enregistré le : mer. janv. 26, 2005 8:49 am
Localisation : Prés de Mulhouse

Re: [INCIDENT] Probleme du 20/11/2009

Message par Vulcano » sam. nov. 21, 2009 8:13 am

Cool

Par contre il reste encore un probleme avec le forum pieces détachées dans les petites annonces

http://www.maximummt.com/forum/pieces-detachees-f30/

Aucuns sujets n'existent quand on clic dessus !

++

Raph
Allumez vos feux

Mon MTA S28 et Le B-MTA de mon fils
Le Nouveau Summit

Hélico Solo Kyosho (27g Seulement) :lol: :lol:

Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: [INCIDENT] Probleme du 20/11/2009

Message par manulesurfeur » sam. nov. 21, 2009 10:53 am

Vulcano a écrit :Cool

Par contre il reste encore un probleme avec le forum pieces détachées dans les petites annonces

http://www.maximummt.com/forum/pieces-detachees-f30/

Aucuns sujets n'existent quand on clic dessus !

++

Raph

Merci.
Hop réparé.
N'hésitez pas a me signaler tout problème.
Manu

SAVAGE-91
Messages : 293
Enregistré le : dim. mars 26, 2006 19:27 pm
modèle(s) possédé(s) : 8ight-e
Localisation : St Clair de la Tour (38)

Re: [INCIDENT] Probleme du 20/11/2009

Message par SAVAGE-91 » sam. nov. 21, 2009 17:51 pm

Salut,

Bah moi je ne retrouve plus mon annonce :( Elle a du disparaître ! Pas grave je vais la recréer

tiralatete
Messages : 782
Enregistré le : dim. janv. 28, 2007 18:18 pm
Localisation : LYON

Re: [INCIDENT] Probleme du 20/11/2009

Message par tiralatete » mar. nov. 24, 2009 14:16 pm

SAVAGE-91 a écrit :Salut,

Bah moi je ne retrouve plus mon annonce :( Elle a du disparaître ! Pas grave je vais la recréer

Idem, j'avais modifié mes annonces mais il ne reste plus que la version d'origine :cry:
:pomal: Roule en Team Associated Rival sur Lyon et ses environs...

Big Pitt
Messages : 380
Enregistré le : jeu. juin 29, 2006 13:59 pm
Localisation : Bruxelles et Lot(46)

Re: [INCIDENT] Probleme du 20/11/2009

Message par Big Pitt » dim. déc. 06, 2009 2:14 am

Il me semble qu'il y a toujours un petit soucis...

Certains avatars n'aparessent plus et quand j'essaie d'en mettre un nouveau dans la base de donnée, il m'est indiqué qu'il ne peut faire qu'entre 0 et 1 Kio (Kio ça veut dire quoi, moi je connait Kb ou Mb, mais bon ça c'est pas grave).

Même l'avatar de Manuleserfeur fait plus d'1 Kb... :gne:

Y aurait-il eu une erreur de reconfiguration de cette section, parce qu'à moins d'1Kb ça ne vaut plus vraiment la peine de mettre un image car elle sera vraiment minuscule et donc peu identifiable. :?

A part ça tout semble bien aller.
Votre correspondant n'est pas joignable pour le moment, il tente de faire rouler son LST, veuillez laisser un message après le bip. Merci...BIIIP!!!
Mais qu'est ce donc, dans ce vieux carton?? Un King Cab!!!

Big Pitt
Messages : 380
Enregistré le : jeu. juin 29, 2006 13:59 pm
Localisation : Bruxelles et Lot(46)

Re: [INCIDENT] Probleme du 20/11/2009

Message par Big Pitt » mer. déc. 09, 2009 1:48 am

Alors,
Est-ce normal??
Serait-il possible d'ogmenter un petit peu le volume Kb max de l'avatar??
Votre correspondant n'est pas joignable pour le moment, il tente de faire rouler son LST, veuillez laisser un message après le bip. Merci...BIIIP!!!
Mais qu'est ce donc, dans ce vieux carton?? Un King Cab!!!

Anthony84
Messages : 687
Enregistré le : dim. août 26, 2007 11:07 am
modèle(s) possédé(s) : Blackout MT 1/5 4WD
Localisation : 84 Avignon, Provence-Alpes-Côte d'Azur
Contact :

Re: [INCIDENT] Probleme du 20/11/2009

Message par Anthony84 » mer. déc. 09, 2009 13:51 pm

Sinon héberge ton avatar sur un site de stockage de photo et renvoi le lien dans ton profil.

A+
Antho

Répondre

Retourner vers « News du Forum »