Maintenance du 14-04-2008

Les nouveautés , les bugs, ....
Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: Maintenance du 14-04-2008

Message par manulesurfeur » mar. avr. 15, 2008 9:53 am

Miniwintz a écrit :http://img186.imageshack.us/img186/1103/forum2qd7.png

(Pour en rajouter une couche :P)
Mouais c'est zarb.

Je vais me pencher dessus.

St@il
Modérateur
Messages : 1066
Enregistré le : sam. déc. 04, 2004 23:18 pm
Localisation : Beauvais, Oise, 60

Re: Maintenance du 14-04-2008

Message par St@il » mar. avr. 15, 2008 9:59 am

+1 avec Yann j'ai remarqué ça aussi avec les post pour le concours Labema crée par Tarta

Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: Maintenance du 14-04-2008

Message par soyann » mar. avr. 15, 2008 10:04 am

[quote="St@il"]+1 avec Yann j'ai remarqué ça aussi avec les post pour le concours Labema crée par Tarta[/quote]

oui, en plus regarde, Manu a ça signature, nous, non ;)

Maxime
Messages : 400
Enregistré le : mar. mai 22, 2007 17:02 pm
Localisation : besancon
Contact :

Re: Maintenance du 14-04-2008

Message par Maxime » mar. avr. 15, 2008 10:04 am

Hello,
S'est normal qu'il y ai plus " Portail " dans les onglets en haut ??

Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: Maintenance du 14-04-2008

Message par manulesurfeur » mar. avr. 15, 2008 10:16 am


Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: Maintenance du 14-04-2008

Message par soyann » mar. avr. 15, 2008 10:20 am

[quote="Maxime"]Hello,
S'est normal qu'il y ai plus " Portail " dans les onglets en haut ??[/quote]

oui, t'inquiète, ça va revenir ;)

tiralatete
Messages : 782
Enregistré le : dim. janv. 28, 2007 18:18 pm
Localisation : LYON

Re: Maintenance du 14-04-2008

Message par tiralatete » mar. avr. 15, 2008 10:21 am

Moi j'ai pas encore regardé si j'ai des problèmes, par contre, même si c un peu chiant, je dis bingo pour la pub si c'est un moyen viable pour le financement du forum.

A+

patrick34
Messages : 1696
Enregistré le : dim. nov. 06, 2005 12:29 pm
modèle(s) possédé(s) : MTA4 S28
Localisation : Montpellier

Re: Maintenance du 14-04-2008

Message par patrick34 » mar. avr. 15, 2008 21:06 pm

Ben ça merdouille un peu ce soir le forum?
Pas moyen de se connecter pendant un moment??

furby
Messages : 481
Enregistré le : dim. déc. 02, 2007 23:41 pm
Localisation : loir et cher

Re: Maintenance du 14-04-2008

Message par furby » mar. avr. 15, 2008 21:09 pm

Pareil pour moi. il était impossible de trouver la page pendant un bon moment et après sa me mettait "erreur générale".

Furby.

twinlolo
Messages : 490
Enregistré le : mer. déc. 21, 2005 20:26 pm

Re: Maintenance du 14-04-2008

Message par twinlolo » mer. avr. 16, 2008 10:01 am

Et bien perso 0=6 pour les mp de monc coté.
Le BB Codes ne fonctionnent pas sur Firefox 2 et 3.5

Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: Maintenance du 14-04-2008

Message par manulesurfeur » mer. avr. 16, 2008 11:04 am

Essazez mainteant les bbcodes svp

Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: Maintenance du 14-04-2008

Message par soyann » mer. avr. 16, 2008 11:18 am

manulesurfeur a écrit :Essazez mainteant les bbcodes svp

nikel Manu, ça marche ;) :mdr: ;)

on vois aussi les signature, top ;)

t'as fini par trouver alors, cool ;)

Avatar du membre
manulesurfeur
Administrateur
Messages : 3408
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Re: Maintenance du 14-04-2008

Message par manulesurfeur » mer. avr. 16, 2008 11:22 am

mouais, un truc spécial que nous a pondu phpbb dans sa version 3.

clem's 94
Messages : 984
Enregistré le : mer. août 23, 2006 23:07 pm
Localisation : Monaco

Re: Maintenance du 14-04-2008

Message par clem's 94 » mer. avr. 16, 2008 16:06 pm

domage je m'était bien attaché aux anciens smiley tout rond ^^ (et quant on les choisis ils sont un peu écrasés ...)

Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: Maintenance du 14-04-2008

Message par soyann » mer. avr. 16, 2008 16:24 pm

clem's 94 a écrit :domage je m'était bien attaché aux anciens smiley tout rond ^^ (et quant on les choisis ils sont un peu écrasés ...)
je suis sur que tu vas t'y faire ;) du moment que ton avatar reste tout rond :lol:

Squ@LL
Messages : 1704
Enregistré le : mer. févr. 28, 2007 11:18 am
Localisation : Arcueil 94 / Morillon 74
Contact :

Re: Maintenance du 14-04-2008

Message par Squ@LL » jeu. avr. 17, 2008 18:53 pm

salut,

je ne sais pas pour vous mais quand je répond a un message et que je l'envoie le temps de chargement est super long (que sur mmt) donc je pense pas que c'est ma connection
Mta-4 LRM powered by lrp Z28R spec.3
Losi 8ight powered by Hacker B50 7XL/4S/MMM v3
Propriétaire powered by conneries !!

furby
Messages : 481
Enregistré le : dim. déc. 02, 2007 23:41 pm
Localisation : loir et cher

Re: Maintenance du 14-04-2008

Message par furby » jeu. avr. 17, 2008 19:34 pm

Et bien moi, sa fait trois soirs de suite que je ne peux plus me connecter, la journée c'est comme d'habitude :dingue: . Sa me dit que "explorer" ne peut pas trouver la page. Suis-je le seul ?
Image

julien71
Messages : 347
Enregistré le : ven. nov. 17, 2006 14:11 pm
Localisation : Macon

Re: Maintenance du 14-04-2008

Message par julien71 » jeu. avr. 17, 2008 19:41 pm

furby a écrit :Et bien moi, sa fait trois soirs de suite que je ne peux plus me connecter, la journée c'est comme d'habitude :dingue: . Sa me dit que "explorer" ne peut pas trouver la page. Suis-je le seul ?
Moi aussi, ca doit etre pour tous le monde pareil non :?:

Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: Maintenance du 14-04-2008

Message par soyann » jeu. avr. 17, 2008 19:43 pm

furby a écrit :Et bien moi, sa fait trois soirs de suite que je ne peux plus me connecter, la journée c'est comme d'habitude :dingue: . Sa me dit que "explorer" ne peut pas trouver la page. Suis-je le seul ?
surement Manu qui fait de la maintenance ;)

Avatar du membre
soyann
Modérateur
Messages : 8513
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: Maintenance du 14-04-2008

Message par soyann » jeu. avr. 17, 2008 19:44 pm

Squ@LL a écrit :salut,

je ne sais pas pour vous mais quand je répond a un message et que je l'envoie le temps de chargement est super long (que sur mmt) donc je pense pas que c'est ma connection
ouais, ça m'arrive des fois aussi.... et je pense pas non plus que ça viens de ma connections ;)

Répondre

Retourner vers « News du Forum »