Vos "boulettes" lors de vos bricolage de MT

Toutes les astuces concernant le modélisme.
Répondre
Casing
Modérateur
Messages : 1191
Enregistré le : mar. sept. 30, 2003 19:20 pm
modèle(s) possédé(s) : Savages
Localisation : Pays du Nougat
Contact :

Vos "boulettes" lors de vos bricolage de MT

Message par Casing »

j'ouvre le post ;)

- lors de la modifs des ecrou de jantes [ http://perso.wanadoo.fr/crazysavage//jante.htm ] l'écrou a fondu :oops:
gaffe avec la lampe a souder ca chauffe vite :?
Image

REV33
Messages : 25
Enregistré le : ven. févr. 24, 2006 14:49 pm
Localisation : GIRONDE/ blaye

180°

Message par REV33 »

J'ai fait faire 180° à mon piston apres mon premier demontage :oops: , 1 semaine pour comprendre(tenait plus le ralenti), semble pas que ça a eu une incidence sur le fonct du moteur :?:

nitrous
Messages : 2890
Enregistré le : lun. août 01, 2005 20:53 pm
modèle(s) possédé(s) : Serpent X20
HPI Sprint GTI
Team Associated B6.2
Top Racing Sabre FD2 (a l’arrêt)
Localisation : Nantes (44)
Contact :

Message par nitrous »

bah moi j'ai explosé une vis dans une calle moteur de mon Picco P2. personne a une idée pour virer la vis, car j"ais essayé de percer et j'ais pété mon foret!! :roll:

guismo
Messages : 13
Enregistré le : mer. janv. 18, 2006 20:29 pm
Localisation : st-martory

Message par guismo »

si tu a un dremel monte un petit disque dessu et fait une renure ensuite enleve la au tournevis
tu voie se que je veut dire ??
a+
guismo
mon blog il et nul attention:
http://halo2du31.skyblog.com/

Avatar du membre
manulesurfeur
Administrateur
Messages : 3413
Enregistré le : mar. nov. 23, 2004 19:51 pm
Localisation : Biarritz - 64

Message par manulesurfeur »

Je me suis planté un tournevis derrière l'ongle du majeur gauche (jusqu'a plus bas que l'embase de l'ongle) en voulant devisser une vis de cardan tenue au frein filet rouge (à éviter) et dont la tête héxa etait HS...

Invité

Message par Invité »

salut

moi j'ai bouffer l'arriver d'esssence sur le carbu avec le mandrin de la perceuse en percant un trou dans le chassis :shock: :roll: :?

faut etre con

@++

nitrous
Messages : 2890
Enregistré le : lun. août 01, 2005 20:53 pm
modèle(s) possédé(s) : Serpent X20
HPI Sprint GTI
Team Associated B6.2
Top Racing Sabre FD2 (a l’arrêt)
Localisation : Nantes (44)
Contact :

Message par nitrous »

guismo a écrit :si tu a un dremel monte un petit disque dessu et fait une renure ensuite enleve la au tournevis
tu voie se que je veut dire ??
a+
guismo
je l'aurais bien fais, si il y avait un bout de la vis qui dépassait.... :lol:

PPman
Messages : 586
Enregistré le : ven. févr. 04, 2005 16:26 pm
Localisation : Perpignan City
Contact :

Message par PPman »

salut, moi c'est la boulette physique pluto ...


Il y a 15 ans, au debut, je m'amusais avec ma pipette remplie d'essence à la chopper par le tuyau, et a l'envoyer en l'air en la faisant tourner ... trop content, avec la force centrifuge, l'essence restée toujours plaquée au fond de la pipette ... sauf au dernier coup ou j'ai choppé un jet d'essence dans l'oeil droit ... depuis, 7/10 à cet oeil, 10/10 à l'autre ...
jvous dit même pas comme ça brule la nitro dans l'oeil ... .. . :roll:


faite gaffe ;)

olivierpertuis@free.fr
Messages : 199
Enregistré le : sam. sept. 24, 2005 15:26 pm
Localisation : vaucluse 84

Message par olivierpertuis@free.fr »

salut

moi c est en faisent un pack d accu je me la suis jouer electricien

et pichhhh le servo de direction cramer
du coup j ai racheter un servo et un pack les boule

a+

Bad-G40
Messages : 236
Enregistré le : jeu. juil. 01, 2004 20:34 pm
Localisation : trop vite partout grace au G40 pooowwwa et a lyon sud quand je fais le plein....souvent

Message par Bad-G40 »

yep,
moi j ai fait un trou énorme dans le canapé de mon salon tous sa a cause d un accu que j avais balancer dans mon sac a dos la prise a fait contacte et moi, je finissait de préparer mes affaires et la je vois un nuage de fumé sortir du sac je cours et je vide le sac , mais trop tard la prise avait troué mon sac ainsi que mon canapé et tellement que la prise a chauffé, elle continuait a cramé dans le canapé donc j ai été obligé de balancer de la flotte, résultats le canapé était trampé et carbonisé et la ma femme était super contente :oops: :oops:

a+

NICO14
Messages : 1197
Enregistré le : dim. avr. 18, 2004 16:13 pm
Localisation : calvados
Contact :

Message par NICO14 »

:D :D :D
Excellente l'idée de ce post.
Il m'en est arrivé plus d'une moi aussi je ne me rapelle pas de toutes :roll:

Une fois je chargeais des accus aa dans un porte piles (x8) à la pince crocodile les fils ce sont touché le porte piles à pris feu et à completement fondu, les accus naze :roll:

Une autre, j'utilise souvent du vieux carburant pour dégraisser mes pièces, j'ai voulu dégraisser la nappe de la table du à mes travaux dessus, une nappe en bulgomme la graisse est parti les motifs de la nappes aussi :roll:

Lors d'une cession avec mon MTA sur une digue au bord de la plage j'ai entendu une voie "Papa, papa regarde vite vite" ma fille me montrait du doigt un bateau de pêche au loin avec pleins de mouettes volant au dessus, j'ai vu le bateau mais j'ai vu trop tard mon MTA qui s'approchait du bord, résultat une marche de 4m sur du béton, un triangle, un cardans, une bielette et une jante naze :roll: :D

La dernière il y à 1 mois je reçoit mon IW04 je roule un pack et décide d'augmenté la section des fils en vu de passer en 6 éléments, mon fer trop gros et trop puissant j'ai cramé la carte en ressoudant, un pack et au stand :D pfouu! quelle mauvaise qualité ces cartes :D :D :D

ah oui j'oubliais, j'ai trop enlevé de matière sur les jantes av de mon marder pour mettre des carré de 14 mm, un saut de 30 cm de haut et deux jantes nazes :roll: :D :D :D

chico91
Messages : 171
Enregistré le : mar. févr. 10, 2004 1:42 am
Localisation : St pierre du perray 91
Contact :

Message par chico91 »

Moi il m'est arriver de m'embrouiller dans le sens de montage des differentiels.
Une fois tout remonté, le moteur entrainait le train avant vers l'avant, et le train arriere vers l'arriere, il ne bougeait pas quoi, en plus j'avais tout bien monté, avec de la bonne huile silicone bien grasse lol.
Il faut oser pour y arriver!!
Visualisez nos videos sur http://xtrem-mt.com
Mes modèles?! Pleins de trucs qui roulent et qui volent !!!!

bernard b
Messages : 634
Enregistré le : ven. avr. 22, 2005 19:37 pm
modèle(s) possédé(s) : revo
Localisation : tarbes-65

Message par bernard b »

:D génial ton post casing :D

moi, pas plus tard que cet aprés midi, j'éssayais de remettre en route mon révo qui n'avait pas tourné depuis 2 mois. j'ai super noyé le moteur. alors j'ai enlevé la bougie, j'ai mis un coup d'ez start.... et j'ai tout pris directement en pleine poire. coup de bol: rien dans les yeux.

il y a peut etre 4 ou 5 mois, j'ai cassé le pignon de marche arrière. alors, en attendant la pièce de rechange, j'ai enlevé le pignon métalique, qui, du coup était inutile dans la boite à vitesse. j'ai tout remonté, et cela me permétait de rouler quand meme, mais sans marche arrière.
plus tard, j'ai reçu mes pignons de rechange, mais comme j'avais la flegme de démonter la boite, je ne les ai pas monté.
cette semaine, je démonte ma boite à vitesse, je l'ouvre...et c'est là que je me suis rappelé l'existance de ce pignon métalique. je l'ai cherché partout, je ne le trouve plus. impossible d'y mettre la main dessus
alors j'ai tout remonté, et je n'ai toujours pas de marche arrière sur mon révo.

j'ai acheté un hélicoptère électrique. je le sors de la boite. je branche l'accu...et voilà que l'hélico se met en route, à fond, dans le salon.
ça faisait à peine 2 minutes que je l'avais sorti de la boite, que j'avais déjà cassé l'hélice de queue, et 1 pale, abimé 2 meubles et térrorisé le chat.
sans compter que: ouyouyouye les doigts

lukebr
Messages : 64
Enregistré le : sam. avr. 23, 2005 16:08 pm
Localisation : Breuillet (91)

Message par lukebr »

chico91 a écrit :Moi il m'est arriver de m'embrouiller dans le sens de montage des differentiels.
Une fois tout remonté, le moteur entrainait le train avant vers l'avant, et le train arriere vers l'arriere, il ne bougeait pas quoi, en plus j'avais tout bien monté, avec de la bonne huile silicone bien grasse lol.
:lol: j'ai eu le même blem ^^

c'est un peu chiant pour avancer :?
Lukebr
Savage .27 (Picco), FW-05T, Yankee 89
MonsterTeam91

bernard b
Messages : 634
Enregistré le : ven. avr. 22, 2005 19:37 pm
modèle(s) possédé(s) : revo
Localisation : tarbes-65

Message par bernard b »

Moi il m'est arriver de m'embrouiller dans le sens de montage des differentiels.
Une fois tout remonté, le moteur entrainait le train avant vers l'avant, et le train arriere vers l'arriere,
ça me rappelle une anecdote qui rien à voir avec le modélisme, si ce n'est qu'il s'agit d'automobile: j'ai changé la boite à vitesse sur une 4L, et je me suis retrouvé avec 1 marche avant, et 4 marches arrières.

je crois que je peux me vanter d'avoir eu la 4L la plus rapide du monde...en marche arrière !!! (surtout que c'est une 4l que j'ai monté avec un moteur alpine)

reve ho
Messages : 16
Enregistré le : mar. févr. 22, 2005 19:08 pm
Localisation : amareins 01

Message par reve ho »

salut
Super ce post je me suis fendu la péche du debut a la fin :P moi ma plus grosse boulette c'est passer au bord d'un lac.Je roulé afond sur du sable mous et sur une espece d'une dunette le revo me gratifie d'un superbe plongeon dans le lac :lol: de l'eau jusqu au capot j arrive donc a la remonter sur la berge sans le faire caler,mais ca été ma derniére sortie :evil: :evil:
Depuis moteur naze(d'ailleur jen cherche un)
@+
kevin
je cheche une carro pro line toyota bj 42 neuve non peinte
mp svp

pierreons
Messages : 104
Enregistré le : ven. mars 25, 2005 19:09 pm
Localisation : tarbes

Message par pierreons »

moi il mets arriver 2 choses :lol:

la premiere: il y avait un fosser remplis d'eau donc j'ai voulu tenter le défi de sauter par dessus :oops: mais comme un con je n'avait pas vu qu'il y avait une petite bosse de me**** qui ma déséquilébré et hop mon savage etait dans le fosser rempli d'eau et on le voyer presque plus !! :cry: :lol: !!

la seconde: comme mon moteur etait noyé j'ai voulu enlever le trop plein d'essence et moi comme un c** j'etait bien fasse a la culasse sans la bougie :lol: et hop un cout de roto start et tout dans la geule !! ouff! j'en est eu que dans la lévre !! :lol: , voila mes mes aventures !! :oops:

@+++= tout le monde !!

St@il
Modérateur
Messages : 1066
Enregistré le : sam. déc. 04, 2004 23:18 pm
Localisation : Beauvais, Oise, 60

Message par St@il »

On est sur du bricolage pas sur des plongons les gars ;) mêm si c'est très drole à lire.
@++ Stail.

brickster
Messages : 509
Enregistré le : mer. juil. 21, 2004 23:08 pm
Localisation : Paris
Contact :

Message par brickster »

Un peu dans le mme style que Bad-G40, j'avais laissé cote à cote mes accus, ça a donc fait un gros court-cicruit et du coups 4elements de mort :cry:

Voici la preuve (vieille photo)
http://e.maxx.free.fr/images/tuto/accus/1.jpg



Sinon ya pas tres longtemps, lors de ma soudure, à la fin, je pensais avoir debrancher le fer, donc je l'ai attraper par la patte et comme j'ai senti comme un "petit picotement", j'ai relaché direct.
le probleme c'est que en dessous, yavait du Lino, alors ça laissé une belle marque de ma soudure :lol:
la prochaine fois, je met quelque chose en dessous.


Et puis une derniere, en remontant la boite de vitesse sur l'emaxx, j'ai perforé les fils qui relie l'evcx au recepteur :cry: Il a fallu changer le fil par une soudure :lol:

Voili mes aventures
Modifié en dernier par brickster le sam. mars 04, 2006 11:00 am, modifié 2 fois.

Bad-G40
Messages : 236
Enregistré le : jeu. juil. 01, 2004 20:34 pm
Localisation : trop vite partout grace au G40 pooowwwa et a lyon sud quand je fais le plein....souvent

Message par Bad-G40 »

une autre bien con,
je peint des pieces d avion a main levé sur le pallier devant chez moi, le lendemain en revenant du boulo, je monte les escalier qui sont normalement de couleur blanc cassé et la je m appercois qu a mon étage il sont garnie d une jolie couleurs bleuté violette... c etait une pélicule qui c etait posé par terre avec aussi quelques belle taches, j ai été obligé de sortir le balai et l eau de javel et frotté :evil: :D

en tous cas avec ce type de post on s appercoit qu on est pas seul a fair des trucs vraiment idiot des fois :D :D

a+

Répondre

Retourner vers « Astuces & bidouilles perso »