TNX 5.2R, dégouté

Forum dédié au TNX / Terra Crusher de Tamiya.
Forgefeu
Messages : 464
Enregistré le : lun. mars 19, 2007 13:54 pm
Localisation : Les Fins (25500)

TNX 5.2R, dégouté

Message par Forgefeu »

-Salut à tous,

Je viens d'avoir mon vendeur au téléphone, et mon moteur de tnx 5.2R est mort.
Il est allé chez T2M et ils affirment que si le moteur est picté c'est a cause de la bougie RB 5 qui est trop longue.
Sachant que le moteur était deja marqué avec les bougies OS A5 qui n'arretaient pas de pêter, je suis un peu dégouté.
Ils disent que comme j'ai démonté et que je n'ai pas utilisé l'essence et la bougie vendues par T2M, ils ne prennent rien en garantie.

Que puis je faire, j'ai tout dans le baba ?

Merci par avance

David

Perecastor
Messages : 878
Enregistré le : ven. oct. 07, 2005 8:49 am
Localisation : Ustaritz (64)

Message par Perecastor »

Voit directement avec t2m , ca se trouve ton revendeur ne les as meme pas appele!!
Et si tu voit directement avec eux, dit pas que tu avais des bougies rbmais bien les bougies d origine.
LoOsE TeAm Powaaa

flyers6667
Modérateur
Messages : 3132
Enregistré le : lun. sept. 29, 2003 17:42 pm
Localisation : Marseillan-plage en bord de mer (34)
Contact :

Message par flyers6667 »

Ouais, à mon avis foutage de gueule.
Où on a vu qu'il ne fallait rouler qu'en T2M, si on achète un Tamiya ?
Excuses bidon je pense.
Renseignes-toi directement chez un autre mag qui fait T2M.

Forgefeu
Messages : 464
Enregistré le : lun. mars 19, 2007 13:54 pm
Localisation : Les Fins (25500)

Message par Forgefeu »

Je viens de les avoir en ligne.
Il me dit que la bougie était trop longue mais il va voir avec son responsable s'ils peuvent faire un geste car le mt n'a qu'un mois et que je l'ai deja payer bcp plus cher que par vpc.
Au total le mt m'a deja couté 550 + 60€ de bougie donc si je dis rajouté 200€ de moteur, c'est les boules.

flyers6667
Modérateur
Messages : 3132
Enregistré le : lun. sept. 29, 2003 17:42 pm
Localisation : Marseillan-plage en bord de mer (34)
Contact :

Message par flyers6667 »

Impossible qu'une bougie soit trop longue, ou sinon tu n'avais pas mis la bague sur la bougie ??
Alors là oui.
Mais toutes les bougies sont identiques au niveau du culot (je ne parle pas des bougies turbo) ;)

Gratte-tout
Modérateur
Messages : 1142
Enregistré le : mer. mars 24, 2004 16:33 pm
Localisation : Lyon

Message par Gratte-tout »

Sauf les spéciales TRX, mais c'est pas le cas là.

Orochimaru
Messages : 1113
Enregistré le : jeu. juil. 28, 2005 10:33 am
Localisation : Champigny sur Marne (94)

Message par Orochimaru »

Bas sait vrai que les RB sont plus longues que les OS mais de la a niké le moteur :?

Sinon se serai bien possible qu'il disent qu'il faut rouler qu'avec du T2M car T2M importe Tam, mais même si sait le cas c'est pas très commercial.

J'esperd que sa va s'arranger.
--

Gratte-tout
Modérateur
Messages : 1142
Enregistré le : mer. mars 24, 2004 16:33 pm
Localisation : Lyon

Message par Gratte-tout »

Qu'est-ce qu'il a ton moteur exactement?

Forgefeu
Messages : 464
Enregistré le : lun. mars 19, 2007 13:54 pm
Localisation : Les Fins (25500)

Message par Forgefeu »

Mon moteur est tout piqueté et ne démarre plus, il ne doit plus avoir de comprésion.
Je ne pense pas non plus que ce soit la bougie, j'ai bien mis les joints a chaque fois.
S'il ne m'aide pas pour le moteur, je revendrai le tnx sans.

Gratte-tout
Modérateur
Messages : 1142
Enregistré le : mer. mars 24, 2004 16:33 pm
Localisation : Lyon

Message par Gratte-tout »

Trop sec?
A moins qu'un morceau de filament soit tombé dans le moteur, je ne vois pas ce qui peut abimer comme ça un moteur..
Il est piqué où? Sur le dessus du piston? Si oui, trop sec..
A+

tamiya68
Messages : 425
Enregistré le : sam. oct. 14, 2006 14:07 pm
Localisation : haut-rhin,werenthouze

Message par tamiya68 »

tu a démonté le moteur?

Forgefeu
Messages : 464
Enregistré le : lun. mars 19, 2007 13:54 pm
Localisation : Les Fins (25500)

Message par Forgefeu »

Il est piqué sur le dessus du moteur et le dessous de la culasse.
C'est T2M qui a ma voiture, je dois les appeller, on verra ce qu'ils vont dire.
Point positif, mon contact la bas était très sympathique.

tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule »

le moteur du TNX c'est un delta pourtant, pas un OS (qui rappelons le nécessitent des bougies courtes)

l'expliquation c'est que tu l'as rodé trop sec, le filament de la bougie a claqué, provoquant ce que tu décris...
MaximumMT.com le forum incorruptible!

Orochimaru
Messages : 1113
Enregistré le : jeu. juil. 28, 2005 10:33 am
Localisation : Champigny sur Marne (94)

Message par Orochimaru »

Si il est piquer de partout y'a le filament de la bougie qu'a du laché.
--

tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule »

oui c'est certain à 100%
MaximumMT.com le forum incorruptible!

tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule »

flyers6667 a écrit : Mais toutes les bougies sont identiques au niveau du culot (je ne parle pas des bougies turbo) ;)
seuls OS utilisent des bougies à culots courts, impossible de monter une RB plus longue sur un OS par exemple

par contre tout à fait possible de monter une bougie courte OS sur un moteur prévu pour des longues

je tourne avec des OS#8 sur mon novarossi par exemple
Modifié en dernier par tartagueule le ven. avr. 27, 2007 13:46 pm, modifié 1 fois.
MaximumMT.com le forum incorruptible!

tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule »

Gratte-tout a écrit :Sauf les spéciales TRX, mais c'est pas le cas là.
les bougies spéciales TRX sont des bougies standards à culot long, seul le contacteur change pour l'adaptation du fil d'allumage de l'EZ
MaximumMT.com le forum incorruptible!

kenel93
Messages : 668
Enregistré le : jeu. févr. 15, 2007 2:07 am
Localisation : Seine st- denis

Message par kenel93 »

Salut forgefeu!!!
Décidément tu as pas de chance pour ton tnx :( . Je confirme que les bougie rb sur ce moteur c' est pas top, le mien n'a jamais voulu démarer avec donc j' ai mis une autre marque.
Dis donc tu la payé cher ton tnx :shock: et puis 200E de bougies :shock: .
Sinon le revend pas (enfin c' est mon avis). Une fois bien rodé et bien réglé c' est de la balle :twisted: . Au cas ou sur e-bay les moteur de tnx 5.2 sont à 90-100E à toi de voir.

Tu l' a fais comment ton rodage???

haj25
Messages : 7
Enregistré le : mer. mars 14, 2007 16:37 pm
Localisation : Dinard

Message par haj25 »

salut Forgefeu!

Je suis vraiment désolé pour ton MT, j'éspère que tu va trouvé une solution. De ma part je trouve etrange qu'une bougie qui logiquement n'est pas compatible sur un moteur, puisse rentrée dessus....

Bon courage.

Haj25 ++

tartagueule
Administrateur
Messages : 5290
Enregistré le : dim. sept. 28, 2003 12:56 pm
Localisation : bordeaux (33)
Contact :

Message par tartagueule »

juste un truc

tu peux me faire une photo globale du moteur stp? pas besoin de le démonter
MaximumMT.com le forum incorruptible!

Répondre

Retourner vers « Terra Crusher / TNX »