petit probleme avec mon savage 4.6

Forum dédié au Savage d'HPI.
Répondre
Rémi du 74
Messages : 10
Enregistré le : lun. nov. 22, 2010 8:51 am
modèle(s) possédé(s) : possétion d'un savage x 4.6 une bombe de puissance!!!

petit probleme avec mon savage 4.6

Message par Rémi du 74 » lun. déc. 13, 2010 20:12 pm

bonjour!!

je viens d'acheter un savage 4.6 est je n'arive pas a le demarrer il y a de l'essence qui sort du pot
merci de me conseiller au plus vite
Savage x 4.6 1/8 une bombe de puissance!!!!

savage69
Messages : 264
Enregistré le : mer. nov. 07, 2007 18:26 pm

Re: petit probleme avec mon savage 4.6

Message par savage69 » mar. déc. 14, 2010 23:02 pm

Salut

Donc si tu a du carburant qui sort du pot c'est que le moteur est noyer ! Le mieux tu enlève la bougie et tire sur la tirette ou roto start pour évacuer le surplus ! Attention les yeux sa brule ! Est tu sur que ton chauf bougie est bien chargé ou que ta bougie est bonne le mieux ! Tu enlève la bougie la fixe au chauf bougie pour voire si le filament s 'éclaire en rouge plus c'est lumineux mieux c'est si pas de lumière soit la bougie qui est morte soit le chauf bougie est décharger !

Rémi du 74
Messages : 10
Enregistré le : lun. nov. 22, 2010 8:51 am
modèle(s) possédé(s) : possétion d'un savage x 4.6 une bombe de puissance!!!

Re: petit probleme avec mon savage 4.6

Message par Rémi du 74 » mer. déc. 15, 2010 14:19 pm

oui mais sa j'ai deja tout fait et sa ne marche quand meme pas
Savage x 4.6 1/8 une bombe de puissance!!!!

bertontim
Messages : 1
Enregistré le : dim. déc. 19, 2010 23:29 pm
modèle(s) possédé(s) : hpi savage 4.6

Re: petit probleme avec mon savage 4.6

Message par bertontim » dim. déc. 19, 2010 23:32 pm

bonjour
les premiers démarages sont difficiles
si tu n'y arrive pas desserre un peux la bougie pour moins de compression et dès que le moteur tourne resserre la un peux

SAVAGE-91
Messages : 293
Enregistré le : dim. mars 26, 2006 19:27 pm
modèle(s) possédé(s) : 8ight-e
Localisation : St Clair de la Tour (38)

Re: petit probleme avec mon savage 4.6

Message par SAVAGE-91 » lun. déc. 20, 2010 10:22 am

Oui tu desserre très légèrement ta bougie, tu la débloque juste, un petit quart de tour. Quand il a démarré tu laisse tourner 4-5 secondes, puis tu enlève le chauffe-bougie, tu resserre la bougie, et tu remet le chauffe-bougie en place encore quelques secondes. Le moteur est réglé riche pour le rodage, c'est pas évident à démarrer et au début! C'est la crise de nerf assurée surtout si tu n'y connais rien!

Répondre

Retourner vers « Savage »