problemes de chauffe ??

Forum dédié au Savage d'HPI.
Répondre
juju 37
Messages : 300
Enregistré le : mer. avr. 26, 2006 20:57 pm

problemes de chauffe ??

Message par juju 37 »

salut a tous.

je pose la question meme si je crois connaitre la reponse.

alors pour vous aider:

:savage 25 d origine
:carro ajouree
:essence rocket fuel 16%
:bougie n 6

mon probleme est quand je roule depuis 20 min avec mon truck tout en faisant des lignes droites pour refroidir la bete , il a tendance a caler malgre un ralenti stable (depuis le demarrage ).

ensuite j ai beaucoup de mal a redemarrer , sauf si j attends qu il refroidisse du moins je crois.

donc j enleve la bougie et je mets quelques goutes d essence car j ai l impression que l essence n arrive pas ( coups de roto start mais rien ne gicle depuis le trou de la bougie ) et la l essence ce met a bouillir et s evapore.

donc si vous avez rencontrer le meme probleme n esiter pas , ca m aiderai beaucoup ........

merci d avance.

doubitchou
Modérateur
Messages : 1484
Enregistré le : mer. mars 30, 2005 21:54 pm
Localisation : Bayonne
Contact :

Message par doubitchou »

Il cale en pleine ligne droite ?
Au ralenti ?
Aurais-tu la possibilité de relever la température de ton moteur à l'aide d'une sonde ?
En tous cas si tu penses que ton moteur est trop chaud, tu peus déjà ouvrir (dévisser) ta vis de richesse 1/8 de tour par 1/8 de tour. Si tu l'ouvres trop tu t'en rendras vite compte ton truck ne prendra pas ses tours et ne passera pas la seconde.

patrok
Messages : 79
Enregistré le : sam. juin 04, 2005 0:53 am
Localisation : SEINE ET MARNE

Message par patrok »

Rien à voir avec ton problème mais du 16% ,ça me parait un peu juste; du 25% serait mieux....
SAVAGE 25
SMARTECH Magic Wheel

riphraph
Messages : 164
Enregistré le : jeu. août 18, 2005 22:59 pm
Localisation : STRASBOURG
Contact :

Message par riphraph »

patrok a écrit :Rien à voir avec ton problème mais du 16% ,ça me parait un peu juste; du 25% serait mieux....
Ça peut jouer quand même.
Plus c'est gras moins sa chauffe.

Comme dis doub, ouvre la richesse déjà pour voir. surtout par se temps...


A+++++++++
Membre du Yapluka Mt-Team
HPI Savage 28
Avioracing serie tunning version rally 4x4 1/10
Formula digiQ Mclaren 1/43

juju 37
Messages : 300
Enregistré le : mer. avr. 26, 2006 20:57 pm

Message par juju 37 »

en fait je n ai pas de sonde donc pas possible de relever la temperature.

c est quand je relache les gaz , le moteur tourne et ne cale pas tout de suite ,on dirait que le ralenti est trop faible , pourtant je le trouve bien avant .

et de plus j ai l impression que je suis pas trop pauvre dans mes reglages donc ?????????????????

merci de vos temoignages actuels et futurs.

gb69k
Messages : 39
Enregistré le : ven. mars 25, 2005 19:38 pm
Localisation : GUINES (62)

Message par gb69k »

Salut, tu na'as pas de perte de pression au niveau du reservoir
ou des durites?

Si tu étais trop pauvre il calerait plutot à plein régime...

Si tu utilises du 25% et une bougie n°7, il chauffera déja moins;
mais si tu fais ce choix, n'oublies pas de refaire tes réglages, car en
prenant un indice de nitro plus élevé, il faut enrichir au niveau du carbu.
--> tu réouvres ta richesse et ta reprise d'1 tour, et tu réajusteras par
la suite.

Sinon, tu peux aussi essayer d'utiliser une bougie n°7 tout en restant
en 16%, je ne sais pas si la combustion sera super, mais si ça marche,
ça chauffera déja moins.

Tu peux aussi changer ta culasse.

Enfin, tout ça, c'est en admettant que ton bourin chauffe trop.
Si tu n'as pas de sonde, tu peux déja te faire une petite idée comme ceci:
Tu tires une bonne pointe, puis ensuite tu lui mets un bon coup de salive
sur le dessus de la culasse. La salive ne doit pas s'évaporer en moins de
3 secondes... sinon, c'est trop chaud.

Voila voila. Amuses toi bien. ;)
http://img384.imageshack.us/img384/563/alonso2uh.jpg
toujours prêt à recevoir un bon conseil

Répondre

Retourner vers « Savage »