cherche de l'aide pour mon problem

Forum dédié au Mad-Force, Giga-Crusher de Kyosho.
Verrouillé
matdog69
Messages : 1
Enregistré le : ven. déc. 17, 2010 0:51 am
modèle(s) possédé(s) : mad force kyosho moteur GX-21 cardent a croisilon en alu lanceur neuf pneu crosse coque H2 et hemicuda echapement sport

cherche de l'aide pour mon problem

Message par matdog69 » ven. déc. 17, 2010 1:01 am

bonjour a tous j'ai un monster truck mad force de chez kyosho je l'ai reparai j'ai achter une nouvelle cardent un nouveau lanceur et un nouveau chauf bougi il demar vraiment bien mais des que je le pose il call et quand j touche pas il accelair tout seul je c pas pk et je c pas comme,t regler la carbu si quelquin pouvai m'aider svp c que c biento les vac et je voudrai m'eclater avec :D :D
mon moteur c'est un GX-21 et je ne c plu le % de l'essence :?
si qu'elquin pouvai me venir en aide sa serai simpa :) merci

dardevil
Modérateur
Messages : 672
Enregistré le : jeu. oct. 02, 2003 7:27 am
Localisation : Vias ( 34 )

Re: cherche de l'aide pour mon problem

Message par dardevil » ven. déc. 17, 2010 9:01 am

bienvenue , merci de lire les regles de ce forum
Si à la Saint Valentin elle te prend la main ... vivement la Saint Marguerite..
Le sage ne dit pas ce qu'il sait et le sot ne sait pas ce qu'il dit.

olivier30900
Messages : 240
Enregistré le : mar. juil. 03, 2007 13:07 pm
Localisation : Nîmes * 30 * Gard

Re: cherche de l'aide pour mon problem

Message par olivier30900 » ven. déc. 17, 2010 10:17 am

:shock: A la seconde ligne, j'ai arrêté de lire ... trop peur de me mettre à écrire de la même manière :lol:.

Savage25
Messages : 19
Enregistré le : sam. déc. 25, 2010 22:15 pm
modèle(s) possédé(s) : savage25 , hyper 8.5, hyper 8.5 pro, mad force, hpi nitro rs4, eb4

Re: cherche de l'aide pour mon problem

Message par Savage25 » dim. déc. 26, 2010 1:35 am

slt quand ton mad il accélair ton servo de la voiture il bouje

al77
Messages : 11
Enregistré le : jeu. mai 19, 2011 17:18 pm
modèle(s) possédé(s) : kyosho mad force

Re: cherche de l'aide pour mon problem

Message par al77 » lun. déc. 12, 2011 18:32 pm

slt je sais tu a vérifier l’embrayage moi le mien faisait la même chose je l'ai changé et sa remarchait

doc_no_
Messages : 87
Enregistré le : ven. août 19, 2011 10:36 am
modèle(s) possédé(s) : voiture à 4 roues

Re: cherche de l'aide pour mon problem

Message par doc_no_ » mar. déc. 13, 2011 15:34 pm

:lol: :lol: :lol:


roooooohhhh, le déterrage de post de presque 1 AN !!!!!!!!

c'est l'heure de la verveine !! :arrow: :arrow:

al77
Messages : 11
Enregistré le : jeu. mai 19, 2011 17:18 pm
modèle(s) possédé(s) : kyosho mad force

Re: cherche de l'aide pour mon problem

Message par al77 » mar. déc. 13, 2011 20:58 pm

désolé de ne pas t'avoir répondue avant essaye sa coûte pas lon de 28 roro main d'oeuvre inclue

Verrouillé

Retourner vers « Mad Force, Giga crusher & co. »