mon moteur

Forum dédié au Mad-Force, Giga-Crusher de Kyosho.
Répondre
Avatar du membre
timo
Messages : 31
Enregistré le : dim. déc. 23, 2007 10:59 am

mon moteur

Message par timo » sam. janv. 05, 2008 13:23 pm

slt à tous mon moteur quand j'accélère; la voiture reste sur place il faut que je face des petit coup d'accélérateur pour qu'il avance. Merci de m'aider d'avance!!!! :D

tunsi
Messages : 309
Enregistré le : dim. nov. 19, 2006 23:03 pm
Localisation : cachan

Re: mon moteur

Message par tunsi » sam. janv. 05, 2008 13:43 pm

ces comme voiture ces quoi comme moteur
neuf ou pas
MTA4 + LRP ZR30+RD LOGIC
AMORTISSEUR ROUGE HUILE 650
DIFFÉRENTIELLE 50000 ARRIÈRE 30000 AVANT
A VENIR KIT ROBINSON BOITE S50

mini_rider67
Messages : 454
Enregistré le : mar. nov. 06, 2007 20:50 pm
Localisation : 67

Re: mon moteur

Message par mini_rider67 » sam. janv. 05, 2008 14:11 pm

Salut
C'est un Mad Force
a+
Mad Force 6x6x6 en cour de réalisation : http://www.maximummt.com/forum/kyosho-m ... 26-60.html
Mini Z overland
T2M red fox
Groupner Dandy

St@il
Modérateur
Messages : 1066
Enregistré le : sam. déc. 04, 2004 23:18 pm
Localisation : Beauvais, Oise, 60

Re: mon moteur

Message par St@il » sam. janv. 05, 2008 14:37 pm

Ta combien de compte toi :?: :?:

Ca sent un embrayage qui patine (masselotte morte) ou un slipper mal serrer.
@++ Stail.

Avatar du membre
timo
Messages : 31
Enregistré le : dim. déc. 23, 2007 10:59 am

Re: mon moteur

Message par timo » sam. janv. 05, 2008 21:54 pm

c'est mon mad avec le moteur gx21 et pareil pour ma pure ten alpha 3 avec un moteur gx15 merci de vos réponse prochainement!!!Les deux

Répondre

Retourner vers « Mad Force, Giga crusher & co. »