Nouvel acquereur d'un Mad Force RTR

Forum dédié au Mad-Force, Giga-Crusher de Kyosho.
gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » mer. avr. 18, 2007 21:37 pm

ben si ton moteur ne force plus au moint mort haut c'est qu'il est fini de rodé ...
Smartech Tornado 1:6 SH28 P6

ImageImage

maximeb
Messages : 218
Enregistré le : mer. févr. 02, 2005 22:44 pm
Localisation : Le Havre

Message par maximeb » mer. avr. 18, 2007 23:06 pm

A partir de 2 pleins...

Attend quand même 8 ou 10 pleins avant de mettre les gazen grand... ca me parait précoce :?

T'en pense quoi gg0034 ???

@+++

kenel93
Messages : 668
Enregistré le : jeu. févr. 15, 2007 2:07 am
Localisation : Seine st- denis

Message par kenel93 » jeu. avr. 19, 2007 0:43 am

Je pense que tu a raison maximeb, malgré l' absence de pmh le moteur ne doit pas etre correctement rodé. Atend encore un peu avant de mettre les gaz. Passe lui au moin 1l de carburant pour le rodage. Fait 3-4 pleins à mi-gaz puis 3-4 pleins à plein gaz de temps en temps ;) ton moteur te remercira :D .

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » jeu. avr. 19, 2007 7:29 am

moi je pense qu' à 2 pleins , si son moteur ne force plus en haut , c'est que son rodage est fini ..mal fait, certe, mais fini . le but du rodage c'est justement que l'ajustement piston-chemise se fasse le mieux possible, et pour ça , il faut y aller doucement pour que ce soit nette, d'où une alimentation tres grasse pour bien lubrifier l'ensemble, et eviter la surchauffe qui peu déformer le cylindre. en deux pleins , il du tourner " sec " et a plus usiné son ensemble piston-chemise , qu'autre chose ! resultat, son moteur marche bien pour le moment ( il est " neuf ") mais dans quelques litres il va perdre sa compression et à chaud comme à froid il aura du mal à démarer .
c'est pecimiste tout ça , mais malheureusement il y a d'innombrables topics sur ce forum qui renvoient tous sur les façons de roder un moteur et on en retrouve toujours une qui est la plus utilisée et qui a fait ses preuves, peut etre pas la meilleures diront certains , mais la plus abordable par la plupart des personnes qui débutent en modelisme ( et moi le premier quand j'ai commencé ).
tout ça pour dire , prennez le temps de lire les topics avant de vous lancer , meme si ça vous fait ch...de lire ! ;) de toute façon c'est pour vous et votre moteur donc faut pas chercher le pourquoi du coment , apres avoir fait la bourde .. :cry:

sur ce ...ben ... bon courrage ;)
Smartech Tornado 1:6 SH28 P6

ImageImage

Puntius
Messages : 27
Enregistré le : lun. avr. 09, 2007 17:21 pm
Localisation : Aveyron

Message par Puntius » jeu. avr. 19, 2007 19:26 pm

Petite precision, le premier demi plein a ete fait avec le pointeau a 4,5tours au ralenti ou presque. apres j'ai fini le reservoir en roulant tout doucement. Le pot crachait de l'huile de partout. Mon deuxieme plein fait avec le pointeau a quatre tours en roulant traquille sans acceleration a fond. Et ca je ne pense que ce soit sec. Aujourd'hui le troisieme plein avec le pointeau a 4 tours en roulant tranquille puis pour le reste du plein le pointeau est passé a 3,5 tours.

Et je precise risque pas que j'accelere a fond, elle cale. Les fois ou j'ai mis les gazs a fond j'ai pas exprés ces pas evident au debut avec la telecommande d'origine pour doser.

Mais bon c'est pas grave je dois avoir bouzillé mon moteur. Tant pour moi et mon porte monnaie.

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » jeu. avr. 19, 2007 19:34 pm

ton moteur n'est pas bouzillé ...c'est juste sa durée de vie qui est racourcie .. mais ce qui est bizard c'est que, de la façon dont tu as fais tes pleins , ton moteur ne devrait pas etre fini de rodé .. il devrait encore frotter en haut !... :?
deux pleins avec le reservoir d'un mad ça fait 1/4 de litre ...tu te rends compte qu'un rodage avec si peu de carburant est un peu étonnant quand meme !...
Smartech Tornado 1:6 SH28 P6

ImageImage

Puntius
Messages : 27
Enregistré le : lun. avr. 09, 2007 17:21 pm
Localisation : Aveyron

Message par Puntius » jeu. avr. 19, 2007 19:42 pm

Je viens de sortir la bougie et oui y a un tout petit point dur au PMH. J'ai l'habitude des moteurs a tirette mais pas si petit voir bateau, tondeuse, etc et y a toujours un point dur en haut, c'est pour ca que je dis qu'il n'y en a pas parceque pour moi c'est normal.
Du coup une question : Quand le moteur est rodé c'est qu'on a l'impression que la tirette tourne dans le vide sans la bougie??? et 0 resistance au PMH.

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » jeu. avr. 19, 2007 20:09 pm

l'ideal c'est qu'il reste un point dur pour l'étanchéité , mais il faudrait qu'il soit minime ..il doit se "résorber" quand le moteur est chaud ( culasse dilatée )si à chaud tu as encore ce petit point dur c'est que ton moteur a besoin d'encore de quelques pleins avant de se liberer . ;)

apres il te faudras trouver les bons reglages pour que ton moteur ne s'use pas plus que ce qu'il devrait, donc tourner suffisament gras .. ;)
Smartech Tornado 1:6 SH28 P6

ImageImage

Puntius
Messages : 27
Enregistré le : lun. avr. 09, 2007 17:21 pm
Localisation : Aveyron

Message par Puntius » jeu. avr. 19, 2007 20:19 pm

Merci pour ta reponse.
De toute facon je verai bien.

Mais bon je pense lui avoir trop fait mal quand meme.

On verra. Avec le temps.


PS: je viens de tomber dans la section carburant et fuel grace a un lien qui est dans un sujet recent de la section MadForce et qui demande un truc sur le superchager. Tout ca part sur des locomotives diesel à 2temps suralimenté. Super interressant et enrichissant. Je vous encourage à faire comme avec vos voitures pendant le rodage de prendre un peu de temps pour aller lire ce sujet.

Puntius
Messages : 27
Enregistré le : lun. avr. 09, 2007 17:21 pm
Localisation : Aveyron

Message par Puntius » jeu. avr. 19, 2007 20:27 pm

Petite question : Dites moi si je doit etre content ou pas???

En fait j'ai tiré sur la cordelette tout doucement et y a un point dur au PMH
Et mieux que ca quand j'arrive en bout de corde ca devient dur jusqu'a en faire un peu bouger la voiture.

Donc je pense que j'ai pas maltraité mon moteur :)
Je continu a 3;5 tours de pointeau en roulant tranquille ou ca conviendrai pas???

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » jeu. avr. 19, 2007 20:54 pm

c'est bien tout ça ! ça confirme ce que je disais plus haut , ton moteur est loins d'etre fini de roder ..

continu sur ta lancé .. il faut que ton moteur fume un max quand tu essaie d'accelerer sans pouvoir prendre ses tours ..il doir "craquer" au reso et pas avoir un bruit "fin" et regulier . ( comme tu as dû l'entendre si tu a deja visualisé des video de mt qui tournaient ).
il te faut chercher les bons reglages pour tourner comme ça jusque ce PMH diminue . tu entendras au fur et a mesur des pleins que ton moteur changeras de sonorité . tu sentiras aussi au fils des pleins que le PMH se fera plus discret et alors tu pourras doucement fermer un peu la richesse ( arrivée principale carburant ) . apres y aura la reprise mais ça ce sera rodage fini .. ;)

sans vouloir te décourager, mon moteur ne s'est liberé qu'apres 3.5l - 4l de carburant ! c'etait du labema 30% donc il etait bien lubrifié et c'est pour ça que ca ete long ...mais je prefere ;)
d'autres ont rodé leur moteur en 1.5l - 2l .. donc ... ;)
Smartech Tornado 1:6 SH28 P6

ImageImage

kinkin
Messages : 8
Enregistré le : sam. déc. 15, 2007 12:59 pm

Re: Nouvel acquereur d'un Mad Force RTR

Message par kinkin » lun. mars 31, 2008 18:53 pm

sa fait longtemps que tu a mis ton message mais je voulé quand meme repondre a ta question
moi je aussi un mad force depuis trois ans se du vecu pur bien le demarre a frois tu noix le moteur apres tu tire la bougie
tu donne des bon coup de demareur tu vera un brouillard d'essence sortir du moteur tu remet la bougie avant tu regarde si la bougie rougi bien avec un bon soquet bien chargé tu romé la bougie tu seres bien tu prechaufe 7 a 10 seconde et tu donne un bon coup de demarreur avec un peu de trim ( un peu plus de ralenti ) et la je e donne pas 5 coup ton moteur demarre
pour le moteur chaux tu prechauffe et tu donne plus de gaz a ta telecomande et tu soufle dans le tuyau qi relit le pau au reservoir et tu vera sa demarre mieux en touqua se une bonne machine solide et fiable mes seule bemole le demareure casse vite il aure du invente chez kyocho un demareur éléctrique

voila pour les conseille et amuse toi bien !!!!

Répondre

Retourner vers « Mad Force, Giga crusher & co. »