gros gros probleme mad force

Forum dédié au Mad-Force, Giga-Crusher de Kyosho.
gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » mer. mars 14, 2007 19:13 pm

tes servos ne sont pas en cause ...mais peut etre sont-ils mal calés !? :?
Smartech Tornado 1:6 SH28 P6

ImageImage

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » mer. mars 14, 2007 19:14 pm

verifie qu'en position neutre sur ta commande , ton carbu soit fermé ( ralenti) et sans freins ...c'est un point de départ
Smartech Tornado 1:6 SH28 P6

ImageImage

lours
Messages : 44
Enregistré le : ven. mars 02, 2007 20:19 pm

Message par lours » mer. mars 14, 2007 19:36 pm

ben c ca le prob jai tout mit comme sur le mien et rien ni fait des quil le demarer i part comme une fuse et quand on baise la trim ben i ce coupe a la moindre accleratation pourtant regler les 3vis identique au mien mais rien ni fais


merci du conseil en tout cas

++
Inferno sport mp7.5 mk2
mad force
t2m pirate rs sport2
et tout ca pilote par un ours durdur car l'ours hiberne la moitier de l'annee ^^

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » mer. mars 14, 2007 19:39 pm

t'as pas un probleme d'arrivé d'essence .? filtre à carburant bouché ? ouvre un peu plus la vis de reprise ...( sur le boisseau )
Smartech Tornado 1:6 SH28 P6

ImageImage

lours
Messages : 44
Enregistré le : ven. mars 02, 2007 20:19 pm

Message par lours » mer. mars 14, 2007 19:43 pm

jai essayer mais tjrs rien


aujourd hui matin il ma telephoner en me disant quil i avais de lessence en dessous de son mad alors il a p=e une perte d'essence non et ca pourrait jouer?tuyau mal fixe ou fuite?


++
Inferno sport mp7.5 mk2
mad force
t2m pirate rs sport2
et tout ca pilote par un ours durdur car l'ours hiberne la moitier de l'annee ^^

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » mer. mars 14, 2007 19:54 pm

oui si il a une fuite sur une des durits. verifier qu'il en a pas une de percée . comme c'est les gaz moteur qui font la pression d'essence , si c'est percé sur la durit de pressu ben ça marche pas ... et si c'est la durit d'arrivé d'essence qui est percée ben il a pas la pression suffisante pour tourner comme il faut et son moteur tourne trop pauvre ( pas assez d'essence ) en plus il risque la casse due a une surchauffe .

il a surement cerné sont probleme avec cette fuite de carburant ! ;)
Smartech Tornado 1:6 SH28 P6

ImageImage

lours
Messages : 44
Enregistré le : ven. mars 02, 2007 20:19 pm

Message par lours » mer. mars 14, 2007 19:57 pm

ok merci beaucoup gg0034 c'es sympa de mavoir lu compris et surtout repondu


je donne des news des que ca avance encore merci

++
Inferno sport mp7.5 mk2
mad force
t2m pirate rs sport2
et tout ca pilote par un ours durdur car l'ours hiberne la moitier de l'annee ^^

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Message par gg0034 » mer. mars 14, 2007 20:40 pm

pas de probleme ... ;)
Smartech Tornado 1:6 SH28 P6

ImageImage

lours
Messages : 44
Enregistré le : ven. mars 02, 2007 20:19 pm

Message par lours » jeu. mars 15, 2007 9:16 am

encore merci :smack: lol
Inferno sport mp7.5 mk2
mad force
t2m pirate rs sport2
et tout ca pilote par un ours durdur car l'ours hiberne la moitier de l'annee ^^

kinkin
Messages : 8
Enregistré le : sam. déc. 15, 2007 12:59 pm

Re: gros gros probleme mad force

Message par kinkin » dim. déc. 16, 2007 16:35 pm

slt a tous
je vé repondre a la question de L'OURS pour son mad force
ta question etait :
on le met en route il accelere plein gaz pi je descend la trim juskau ralenti mais la des que j'acce"lere ou freine le moteur ce coupe nette!

comme dise les autre se un probléme de tringlerie
essaye a l'arret accelere a fond moteur non tournan et relache puis après tu frein si ton boiso se refeme un peu 0.5mm voir plus se nomal que sa se coup
après sa peu etre un probléme de repris a mon avis si se pas la tringle

voila se que je peu te sur ta panne car moi la tringle sa me arrive sur mon némésis 7.7
ps:ma premiere voiture etait le MAD FORCE RTR que jé toujours
A+ SUR @@@@

gg0034
Messages : 938
Enregistré le : mer. déc. 21, 2005 21:17 pm
modèle(s) possédé(s) : Smartech Tornado 1:6 + SH28 P6 + diverse pièces toutes marques
Localisation : vic la gardiole ( 34 )

Re: gros gros probleme mad force

Message par gg0034 » dim. déc. 16, 2007 17:07 pm

tu crois pas que depuis le temps il a eu réponse à sa question :shock: ??? ( Mars 2007 !! :roll: )
Smartech Tornado 1:6 SH28 P6

ImageImage

Répondre

Retourner vers « Mad Force, Giga crusher & co. »