mes S-maxx

Forum dédié au Revo et T-Maxx / S-Maxx de Traxxas.
toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

mes S-maxx

Message par toyo86 »

Bonjour, :D :D

Voilà un ami m'a donné deux s-maxx pour mon anniversaire (un full plasitque et un full alu).JE suis heureux :lol:
Je n'ai jamais eu de voitures de ce type j'ai plutôt l' habitude de voitures 1/5
question de débutant:

-je dois mettre quoi comme essence :?: :?:
-comment on éteind le moteur :?: :?:
-quelles sont les précautions à prendre avant de le faire rouler??

les photos des titines:

Image


Image



Image



Image


Vous en pensez quoi de mes voitures????
Voilà les amis :D :D

@+++

.JéJé.
Messages : 414
Enregistré le : jeu. juin 21, 2007 18:08 pm

Re: mes S-maxx

Message par .JéJé. »

Salut,
Ben dis donc t'en a de la chance qu'on te donne 2 s-maxx :shock:

1)Pour l'essence je te conseillerais plutot du 25%

2)Pour eteindre le moteur il y a plusieur facon, boucher la sortie du pot avec un chiffon, enlevez el filtre a air et boucher le trou et la derniere que je pense tout le monde te conseilleras de l'éteindre par le volant moteur tu prend un tournevis plat et tu bloque le volant moteur

3)Verifie bien tout tes serrages de vis, si tes accus de la radio et du recepteur sont bien chargez ton chauffe bougie aussi et prend quelque bougie de rechange

Voila a+

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

merci pour tes conseil ;) ;)

C'est vrai que là j'ai de la chance, ça n'a pas toujours été le cas ... :shock: C'est un copain de mon pére, il est heureux que j'ai le goût de ces voitures et il m'aime bien, il doit avoir 50 voitures( formule 1fg monster fg...,avion a turbine....
et pour x raisons il doit se séparer de tout donc il a pensé à moi pour les monsters et il préfère savoir que c'est chez moi que chez quelqu'un qui va faire n'importe quoi ;)

Se monster a t'il un point faible qu'il faut vérifier aprés chaque sortie???

VOila @+

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

J'ai remarquer que sur le version tout alu quand je le fais rouler en le poussant la boite de vitesse fait un son de craquement et quand on tounrne la couronne rien ne se passe les roues ne tourne pas tandis que sur le version plastique si on touche la courone il avance .par contre sur la version alu il y a un servo qui est relie a la boite et pas sur le version plastique
désoler pour toute c'est questions mais faut bien apprendre :lol: :lol:

@+++

bonne soirée

jerome.nimo
Messages : 1186
Enregistré le : sam. mai 13, 2006 10:26 am
Localisation : brens (ain)

Re: mes S-maxx

Message par jerome.nimo »

pour le craquement, regarde l'état des différenciel....

pour le servo, 'est celui de marche arrière, donc tu 'nas pas de marche arrière sur celui en plastique...

@+
emaxx hvmaxx 6.5 ===> vendu :(
en hélico : Gaui hurricane EP550 Vbar :adore:
en avion : topmodel kosmos, rc factory YAk 55
chargeur Icharger 208B
radio spektrum DX6i

Avatar du membre
soyann
Modérateur
Messages : 8516
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: mes S-maxx

Message par soyann »

toyo86 a écrit :J'ai remarquer que sur le version tout alu quand je le fais rouler en le poussant la boite de vitesse fait un son de craquement et quand on tounrne la couronne rien ne se passe les roues ne tourne pas tandis que sur le version plastique si on touche la courone il avance .par contre sur la version alu il y a un servo qui est relie a la boite et pas sur le version plastique
désoler pour toute c'est questions mais faut bien apprendre :lol: :lol:

@+++

bonne soirée
s'il y a un servo sur la version alu, ça veut dire que c'est une BV manu, du coup le servo qui actionne la BV est peut être au neutre ;)
ça donne quoi avec la radio allumé? teste avant de tout démonter ;)

jerome.nimo
Messages : 1186
Enregistré le : sam. mai 13, 2006 10:26 am
Localisation : brens (ain)

Re: mes S-maxx

Message par jerome.nimo »

sur les thermiques..il n'y as jamais de bv manuelle...sur les smaxx il n'y as pas de marche arrièere d'origine, mais elle est disponible en option, donc la version alu a cette option..;

@+
emaxx hvmaxx 6.5 ===> vendu :(
en hélico : Gaui hurricane EP550 Vbar :adore:
en avion : topmodel kosmos, rc factory YAk 55
chargeur Icharger 208B
radio spektrum DX6i

Avatar du membre
soyann
Modérateur
Messages : 8516
Enregistré le : ven. mai 07, 2004 0:31 am
modèle(s) possédé(s) : B-revo HVmaxx 6.5 3pm 2.4ghz
B-Truggy Losi 8ight T HVmaxx 6.5 3pm 2.4ghz
B-MP 7.5
Localisation : Caen / Basse Normandie (14)
Contact :

Re: mes S-maxx

Message par soyann »

jerome.nimo a écrit :sur les thermiques..il n'y as jamais de bv manuelle...sur les smaxx il n'y as pas de marche arrièere d'origine, mais elle est disponible en option, donc la version alu a cette option..;

@+
ha!!! oui mer** pardon :lol: c'est ça, la marche arrière ;)

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

Pour le diff c'est bon il manquait un roulement

sinon merci pour tous vos conseils c'est super sympa demain je vous ferai plus de photos des chassis et des photos en exterieur @++++

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

Salut, :mdr:

Voilà quelques photos en extérieur:

Image

Image

Image



Par contre aujourd'hui j'ai essayé de démarrer le moteur mais il ne démarre pas :cry:
J'ai mis le boitier noir dans l'orifice fait pour, quand j'appuie sur le bouton le moteur fait du bruit et il y a de l'essence qui sort du pot mais dés que j'arrête d'appuyer sur le bouton le moteur se stoppe,je ne comprends pas pourquoi il ne veut pas démarrer
J'ai essayé de mettre deux rondelles au niveau de la bougie pour qu'il y ai moins de compression
J'ai essayé plusieurs bougies mais aucun résultat
Pouvez vous m'aider???
Voulez vous des photos du moteur pour pouvoir diagnositquer le problème???


bon week end

:D @+++

ben006
Messages : 3658
Enregistré le : mar. avr. 25, 2006 11:19 am
Localisation : 06 biot
Contact :

Re: mes S-maxx

Message par ben006 »

les rondelles c'est pas au niveau de la bougie qu'il faut les mettre, c'est entre la cullasse ou l'insert et la chemise ;)

sinon, verifie les reglages et si le fils qui relie la bougie au ezstart n'est pas coupé ou autre

.JéJé.
Messages : 414
Enregistré le : jeu. juin 21, 2007 18:08 pm

Re: mes S-maxx

Message par .JéJé. »

Ca sert a rien de rajouter un joint,sinon regard si ton soquet et ta bougie sont bonne et si l'essence arrive bien dans le moteur.

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

Oui le carburant arrive au moteur, par contre j'ai remarque que quand j'appuyer sur le eztart que le volant moteur tourner mais par contre pas le pignon c'est normal???
Je vais ressayer demain je vous tien au jus


bonne soirée

.JéJé.
Messages : 414
Enregistré le : jeu. juin 21, 2007 18:08 pm

Re: mes S-maxx

Message par .JéJé. »

oui c'est normal, sinon vérifie ta bougie et ton socquet.

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

C'est quoi le socquet :?: :?:

.JéJé.
Messages : 414
Enregistré le : jeu. juin 21, 2007 18:08 pm

Re: mes S-maxx

Message par .JéJé. »

le chauffe bougie

toyo86
Messages : 38
Enregistré le : lun. mars 17, 2008 20:34 pm
Localisation : Paris

Re: mes S-maxx

Message par toyo86 »

ah ok :lol: :lol: merci jéjé pour ton aide ;) ;)

ben006
Messages : 3658
Enregistré le : mar. avr. 25, 2006 11:19 am
Localisation : 06 biot
Contact :

Re: mes S-maxx

Message par ben006 »

.JéJé. a écrit : et ton socquet.
il est integré dans l'ezstart, c'est un fil fixé au support moteur (normalement, il est peut etre mis ailleurs) et un qui vien sur la "tige" de la bougie, si ils n'y sont pas tu devras les positionné correctement, ou acheter un chauffe bougie

.JéJé.
Messages : 414
Enregistré le : jeu. juin 21, 2007 18:08 pm

Re: mes S-maxx

Message par .JéJé. »

oui je sais j'en ai un sur mon revo, mais regard sur les photos il n'en a pas sur son alu.

ben006
Messages : 3658
Enregistré le : mar. avr. 25, 2006 11:19 am
Localisation : 06 biot
Contact :

Re: mes S-maxx

Message par ben006 »

effectivement, c'est normal qu'il demarre pas alors ;)

Répondre

Retourner vers « Revo, T/S-maxx »