Problème sur chappe avec des Series 40

Forum dédié au Revo et T-Maxx / S-Maxx de Traxxas.
Répondre
l'indien
Messages : 112
Enregistré le : jeu. mars 08, 2007 22:24 pm
Localisation : Toulouse, Nice
Contact :

Problème sur chappe avec des Series 40

Message par l'indien » sam. févr. 23, 2008 11:07 am

Bonjour à tous

Depuis que je suis passer sur des Series 40 j'ai les chappes des biellettes de "direction" arrière coté fusée qui ne font que de se déboiter au niveau du filetages !!!
Ca se passe lors de mauvaise reception mais aussi sur des receptions "seches"

Pensez-vous que c'est du aux roues ???

Merci de votre réponse ;)

ben006
Messages : 3658
Enregistré le : mar. avr. 25, 2006 11:19 am
Localisation : 06 biot
Contact :

Re: Problème sur chappe avec des Series 40

Message par ben006 » sam. févr. 23, 2008 11:14 am

oui, plus les roues sont grandes plus la force exercer sur les autres parties l'ors d'un crash sont grandes !!

l'indien
Messages : 112
Enregistré le : jeu. mars 08, 2007 22:24 pm
Localisation : Toulouse, Nice
Contact :

Re: Problème sur chappe avec des Series 40

Message par l'indien » sam. févr. 23, 2008 11:16 am

bon il risque de falloir alors que je passe sur des chappes en alu mais bon j'ai peur que se soir la fusée qui prenne après et que se soit elle le fusible des trains

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Re: Problème sur chappe avec des Series 40

Message par Kake007 » sam. févr. 23, 2008 16:27 pm

ben c'est bizard quand meme parceque les serie 40 (en crime fighter par exemple) font le meme poid que les jante d'origine et la meme taille a 1.5mm pres en largeur^^ ! ;)


@++
---------->NITRO POWAH!!!----------> ;)

mouny
Messages : 465
Enregistré le : sam. mars 04, 2006 20:11 pm
Localisation : chambery - savoie

Re: Problème sur chappe avec des Series 40

Message par mouny » dim. févr. 24, 2008 12:31 pm

le problème c'est le déport de la jante, pas le poids: plus de déport=plus de contraintes

si c'est le filetage qui s'arrache du la fusée, tu mets simplement une vis plus longue avec un écrou.

si c'est la chappe qui se déboite de la rotule tu mets une rondelle entre la tête de la vis et la rotule de façon que la chappe butte contre celle ci quand elle veut se déboiter.
si tu as un morceau de lexan, le top est de tailler une petite rondelle de diamètre 8 à 10 percé à 3, ça sera plus souple qu'une vraie rondelle.

l'indien
Messages : 112
Enregistré le : jeu. mars 08, 2007 22:24 pm
Localisation : Toulouse, Nice
Contact :

Re: Problème sur chappe avec des Series 40

Message par l'indien » dim. févr. 24, 2008 17:14 pm

C'est entre la chappe et la barre
Je pensais peu etre rajouter de la colle une fois les trains réglés car de base le filetage n'est pas fait et c'est al tige en acier qui le fait pas comme il faut

mouny
Messages : 465
Enregistré le : sam. mars 04, 2006 20:11 pm
Localisation : chambery - savoie

Re: Problème sur chappe avec des Series 40

Message par mouny » lun. févr. 25, 2008 12:08 pm

ok, alors là c'est que quand tu les monte tu les serre trop et tu arrache le filetage, met des chappes neuves avec un peu de frein filet si tu le veux et serre les a les à la main doucement.

l'indien
Messages : 112
Enregistré le : jeu. mars 08, 2007 22:24 pm
Localisation : Toulouse, Nice
Contact :

Re: Problème sur chappe avec des Series 40

Message par l'indien » lun. févr. 25, 2008 18:38 pm

non je ne les sert pas à fond et je les sert à la main et même neuve elles ne tiennent pas longtemps

je vais essayer de mettre du frein filet

Répondre

Retourner vers « Revo, T/S-maxx »