Demande conseils de Pro pour T-MAXX

Forum dédié au Revo et T-Maxx / S-Maxx de Traxxas.
Répondre
Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

alors pour l'embrayage et tout va voir ce poste et lis le en entier (tout est expliqué pour démonté remonté son moteur embrayage compris!!!) :

http://www.maximummt.com/phpbb/viewtopic.php?t=6350

nan il fo que tu mette l'échappeent fourni avec le moteur car celui option traxxas est prevu pour des moteur plus petit donc ca risque de grévé les performances!!!


au oui l'éssence labema est éxellente pour tout les moteur (meme les tm 523 :lol: )!!! ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

Kake007 a écrit :nan il fo que tu mette l'échappeent fourni avec le moteur car celui option traxxas est prevu pour des moteur plus petit donc ca risque de grévé les performances!!!
Attend je viens de l'acheter et je vais devoir le mettre a la poubelle en plus il m'a coute cher en travailt et en sous :evil:
Ou bien j'ai mal compris ton message

Pourquoi cela grévé les performences c'est un double ressonateur un bon non :?:

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

nan tu le jette pas tu le vend!!! ;) parcequ'il son volume est pas calculé pour un 3.75cc mais si tu veut éssayer... ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

ok je viens d'acheter l'essence labema 25 % et le type ma dit que le reso de chez rb etait "vide" donc plus de bruit et que mon reso irait avec

Donc je vais essayer

clem's 94
Messages : 984
Enregistré le : mer. août 23, 2006 23:07 pm
Localisation : Monaco

Message par clem's 94 »

25% :?: c'est lui qui t'a conseillé sa :roll:

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

non il n'avait que du 16 ou du 25 et comme mon moteur chauffe de trop il m'a dit de prendre du 25 C'est logique

clem's 94
Messages : 984
Enregistré le : mer. août 23, 2006 23:07 pm
Localisation : Monaco

Message par clem's 94 »

a ok parce que si il avait du 33% il aurai pu te le conseiller mais vu qu'il en as pas... c bon ;)

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

peut etre qu'il est vide :lol: mais il est adapté au rb...si tu veut tu peut adapté le tien mais ca enlevera des performance a ton moteur!!! ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

je viens d'aller rouler et mon moteur est vraiment a la masse quand je donne un coup d'acceleration plein gaz le moteur ne prend pas de tour mais reste et fait un drole continus (pendant que j'accelere )

Quand je la laisse ou ralenti, il est bien haut et puis apres je l'entend qui descend et elle calle

Comment ca se fait que le moteur de mon copain qui possede une mt2 de chez hpi lui il est super propre et le miens est tout crade et c'est la meme chose avec les tiangles

clem's 94
Messages : 984
Enregistré le : mer. août 23, 2006 23:07 pm
Localisation : Monaco

Message par clem's 94 »

Antoine T-maxx a écrit : Comment ca se fait que le moteur de mon copain qui possede une mt2 de chez hpi lui il est super propre et le miens est tout crade et c'est la meme chose avec les tiangles

ben c'es que tu le nettoie pas :loll:

sinon je confirme bien le pot du 523 est vide, une boite de conserve :lol: non en fait ya pas de chambre, si tu veut un bon truc tu change de pot...





ou tu prend le picco 26 :lol:

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

il ne le nettoie pas et moi non plus

Et pour mon probleme de moteur (acceleraton et ralent )

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

c'est que tes rélage sont pas bon si il est tout noir!!!trop pauvre!!!oui mais quand c vide :adore: le bruit :twisted: :twisted: :twisted: :twisted: !!! ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

ca veut dire quoi tout noir
Donc ouvrir quoi le poinceau pricipal ou la reprise et pour le ralenti

Il me semble que ma voiture faisait plus de bruit avec mon nouveaux pot il faut dire qu'on est alle roule a 8 h du soir

Quand de l'huile sort pas le pot (huile noire ) ca veut dire quoi trop riche pauvre

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

et kake 007 pourquoi tu ne me repond pas pourtant tu es la

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

ca pas que je répond pas...mais je ne regarde pas que ce poste !!! je regarde aussi les autres!!! non mais ho (on peut plus faire se que l'on veut?????)... :evil:

tu dit que ton coude est tout noir donc ton piston doit etre dans le meme état...et puis si l'huile qui coule du pots est noir :shock: c'est que c'est pas bon...donc tu ouvre ta reprise et un peut le pointeau et pour ton ralentis il fo qu'il soit assé haut pour pas que le moteur cale mais pas trop pour pas que la voiture avancer!!! ;)



et par pitié arrete de roulé avec le moteur dans cet état...pour la énieme fois néttois le et en plus tes réglages seront un peut plus stable!!! :evil: ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

excuse moi mais je te voyais connecte et tu repondais a des autres gars donc je m'inquietais voila

Sinon c'est normal que quand ma t-maxx se retournait mon moteur accelerait tout seul et même si je freinait

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

mais.....on reprend tout...la c'est inévitable depuis le début je te di de néttoyé ton moteur!!! donc tu le fait comme il fo et puis tu le remet en marche et on reprend a zéro (réglages)!!!OK??? ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

je probleme c'est que je ne sais pas demonte un moteur ni même les vis du support (il sert comme des bourins :x )
Sinon je vide d'abord le petit bidons comme ca d'essence rb puis je vais chez mon vendeur pour qu'il me montre comment le demonter il veut bien et si ca ne coute pas trop cher (comme je vais lui acheter un moteur rb 523 ) et comme ca apres mon moteur presque tou neuf recommencera avec de l'essence labema.

tu ne sais pas le meilleur donc j'arrive chez lui et je lui demande de l'essence labema et puis je lu demande si il a le moteur 523 et je n'ai même pas le temps de terminer ma phrase qu'il me lache "non c'est 323" :shock:
Je lui dit a non messieur c'est pas un 323 mais un 523 et alors il va chercher son cataloge et il voit 523 avec le kit coude ,...... et il me dit qu'il est specialiser en rb (ce n'est pas grave puisque il est super sympa )

Kake007
Messages : 890
Enregistré le : ven. août 17, 2007 10:53 am
Localisation : Toulouse (31)

Message par Kake007 »

moués...mais c pas possible je t'es filé au moins dix fois le lien avec comment démonté et remonté + néttoyé sont moteur avec foto en plus je sait pas se qu'il te fo!!!!! ;)
---------->NITRO POWAH!!!----------> ;)

Antoine T-maxx
Messages : 290
Enregistré le : lun. oct. 01, 2007 16:01 pm
Localisation : Belgique

Message par Antoine T-maxx »

je ne sais même pas devisser les vis de support

Et puis je ne suis pas un pro dans le demontage de moteur pas comme vous mais bon je l'ai lu le post mais bon ca a m'air simple mais bon quand je vais le remonte je sens que je vais tout foutre en l'air comme d'habitude quoi

Répondre

Retourner vers « Revo, T/S-maxx »