6 résultats trouvés

par tristan913
jeu. nov. 01, 2018 21:32 pm
Forum : MT cherche MT
Sujet : Runs dans le 91
Réponses : 0
Vues : 1535

Runs dans le 91

Hello, Actuellement en baja 1/5, il y a t'il du monde en essonne ? Pour le moment je suis en baja, peut etre bientot un mta4 s50 en plus. Je suis situé a dourdan, et tourne maintenant le weekend à Vigneux, terrain super sympa dans une bonne ambiance. Ce post est l'occase de se rencontrer en essonne :)
par tristan913
sam. oct. 24, 2009 18:43 pm
Forum : Moteur & carburant
Sujet : Reglage hpi 4,6cc
Réponses : 3
Vues : 1117

Re: Reglage hpi 4,6cc

Merci pour ta réponse mais il n'y a aucune page consacrée au réglage moteur sur ce manuel hpi.

Quelqu'un pourrait m'expliquer comment régler la reprise et contre reprise svp ^^

Merci pour vos réponses ;)

vidéo à venir pour mieux comprendre le problème..
par tristan913
ven. oct. 23, 2009 22:13 pm
Forum : Moteur & carburant
Sujet : Reglage hpi 4,6cc
Réponses : 3
Vues : 1117

Reglage hpi 4,6cc

Bonsoir a tous Je vous sollicite pour m'aider a régler mon moteur car vraiment pour moi c'est la galère ^^ Donc tout d'abord le ralenti, si je souleve ma voiture, les roues tourne mais elle n'avance pas si je la pose au sol, est-ce bon ?? quel est le ralenti parfait ? (roues qui ne tourne pas et sta...
par tristan913
dim. oct. 04, 2009 22:44 pm
Forum : Présentez vous
Sujet : SALUUUT :)
Réponses : 0
Vues : 344

SALUUUT :)

Saluuut a tous, donc voilà je m'appelle tristan j'ai 24 ans et je suis tout nouveau dans ce monde, je viens d'acquérir un Savage 25 avec en options un kit moteur 4,6cc :)
par tristan913
sam. oct. 03, 2009 0:17 am
Forum : Savage
Sujet : Problème Demarrage SAVAGE !!
Réponses : 3
Vues : 922

Re: Problème Demarrage SAVAGE !!

Et bien non il ne roulait pas, mais le moteur été allumé... ce que je trouve bisarre, c'est que quand je le pousse en marche arriere moteur éteint, tout l'engrenage du moteur jusqu'au rou fonctionne parfaitement, mais par contre si je le pousse ver l'avant, seul les engrenages du moteur fonctionnent...
par tristan913
ven. oct. 02, 2009 21:40 pm
Forum : Savage
Sujet : Problème Demarrage SAVAGE !!
Réponses : 3
Vues : 922

Problème Demarrage SAVAGE !!

Bonjour, j'ai un savage 25, je suis extremement débutant dans ce milieu.. J'ai donc acheté mon savage 25 récemment d'occasion, j'ai voulu le démarrer, il démarre, le ralenti semble mal reglé, la voiture instable, accelere de temps en temps toute seule.. Au départ les roues étaient entrainées mais ma...

Aller à la recherche avancée