voiture qui accélère à fond toute seule !!

Forum dédié au TNX / Terra Crusher de Tamiya.

voiture qui accélère à fond toute seule !!

Messagede sim:69 » Ven Jan 11, 2008 17:49 pm

bonjour, je voudrais savoir si cela est normal que mon tnx 5.2 accélère tout seul depuis quelques jours quand je le démarre :!:
A+
sim:69
 
Messages: 11
Inscription: Dim Jan 06, 2008 20:01 pm
Localisation: Lentilly



Re: voiture qui accélère à fond toute seule !!

Messagede SAVAGE-91 » Ven Jan 11, 2008 20:02 pm

Non !
SAVAGE-91
 
Messages: 293
Inscription: Dim Mar 26, 2006 19:27 pm
Localisation: St Clair de la Tour (38)
modèle(s) possédé(s): 8ight-e

Re: voiture qui accélère à fond toute seule !!

Messagede yoyo » Ven Jan 11, 2008 20:43 pm

ton starter n'est pas ouvert a fond?
-
yoyo
 
Messages: 177
Inscription: Mer Sep 26, 2007 20:46 pm
Localisation: vannes 56 BZH

Re: voiture qui accélère à fond toute seule !!

Messagede sim:69 » Ven Jan 11, 2008 21:07 pm

le starter c'est la vis couleur or ?
sim:69
 
Messages: 11
Inscription: Dim Jan 06, 2008 20:01 pm
Localisation: Lentilly

Re: voiture qui accélère à fond toute seule !!

Messagede SAVAGE-91 » Ven Jan 11, 2008 23:12 pm

Depuis quand y'a des starters sur nos micro moteurs ??? :shock:
SAVAGE-91
 
Messages: 293
Inscription: Dim Mar 26, 2006 19:27 pm
Localisation: St Clair de la Tour (38)
modèle(s) possédé(s): 8ight-e

Re: voiture qui accélère à fond toute seule !!

Messagede tartagueule » Ven Jan 11, 2008 23:13 pm

faut couper la clim au demarrage!
MaximumMT.com le forum incorruptible!
Avatar de l’utilisateur
tartagueule
Administrateur
 
Messages: 5290
Inscription: Dim Sep 28, 2003 12:56 pm
Localisation: bordeaux (33)

Re: voiture qui accélère à fond toute seule !!

Messagede FIFI01300 » Ven Jan 11, 2008 23:54 pm

peut etre le debitmetre qui est gripper ou la sonde du catalyseur qui deconne.
Avatar de l’utilisateur
FIFI01300
 
Messages: 1376
Inscription: Sam Nov 05, 2005 23:39 pm
Localisation: 01-38-73-74

Re: voiture qui accélère à fond toute seule !!

Messagede l oeil » Sam Jan 12, 2008 0:22 am

alors, pour démarrer essaye cette procedure :


* ... Réglages de radio navigation
* ... Réglages des pinnules (interne / externes)
* ... Alerte altitude
* ... Transpondeur
* ... Fuel
* ... Système hydraulique
* démarrage moteur
* ... Eclairages
* ... Portes
* ... Fuel
* ... Système pneumatique
* ... Séquence de mise en route du moteur 1, 2 et 3
* AFTER START :
* ... Système hydraulique
* ... Quantités & pressions
* ... Système électrique (voltage, fréquence, ...)
* REPOUSSAGE

et dis nous si ca le fait encore.
expert en vache qui rit
Avatar de l’utilisateur
l oeil
 
Messages: 43
Inscription: Lun Oct 29, 2007 13:00 pm
Localisation: nord

Re: voiture qui accélère à fond toute seule !!

Messagede rexasso » Sam Jan 12, 2008 0:32 am

Tu l'as confié à une blonde ("faut la pousser tous les 200km")

On est en train de lui pourrir son post c'est pas cool les gars :lol:
Avatar de l’utilisateur
rexasso
 
Messages: 1811
Inscription: Jeu Sep 27, 2007 21:10 pm

Re: voiture qui accélère à fond toute seule !!

Messagede dédé41 » Sam Jan 12, 2008 0:43 am

+1
z' êtes pas cool les mecs, ça fait pas avancer le shmilblick :?
ton ralenti est peut-être trop élevé, dessère un peu ta vis(a vérifier en premier), ou ta vis de reprise peut-être trop serrée aussi .
a+
y'a que le premier pas qui coûte... Image
Avatar de l’utilisateur
dédé41
 
Messages: 728
Inscription: Ven Aoû 11, 2006 23:50 pm
Localisation: saint georges sur cher (41)prés d'Amboise
modèle(s) possédé(s): MTA 4 optionné Logan

Re: voiture qui accélère à fond toute seule !!

Messagede furby » Sam Jan 12, 2008 1:15 am

As-tu vérifier que quand tu n'accélère pas (à la radio) ton carbu n'est ouvert que d'un millimètre, car sa peut aussi venir d'un mauvais réglage de la radio (trim d'accélération). Pour faire simple éssaye de le démarrer radio éteinte et de gérer l'accèl à la main ;) . Si sa continu c'est surement un problème de carbu.
Bon courage, a plus.
Image
Avatar de l’utilisateur
furby
 
Messages: 481
Inscription: Dim Déc 02, 2007 23:41 pm
Localisation: loir et cher

Re: voiture qui accélère à fond toute seule !!

Messagede sim:69 » Sam Jan 12, 2008 13:04 pm

ok , merci pour vos infos furby et dédé41 !!
sim:69
 
Messages: 11
Inscription: Dim Jan 06, 2008 20:01 pm
Localisation: Lentilly


Retourner vers Terra Crusher / TNX

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité