problème bougie

Un probleme de réglage? Un nouveau moteur en essai? Choix de carburant nitro-méthanol? On vous écoute.

problème bougie

Messagepar qwiny » Dim Aoû 07, 2011 21:27 pm

Bonjour, voilà j'ai un petit soucie, j'ai acheté récemment un buggy HOBAO hyper 7 black édition --> http://www.wartelle-shop.com/boutique/fiche_produit.cfm?ref=HYPER7BLACK21_copie&type=17&code_lg=lg_fr&num=8

Et ce qui se passe j'ai éffectuer deux plein statique pour le rodage, puis deux plein doucement en faisant de courte accélération, et voilà mon soucie, sur 6 plein rouler j'ai cramer 6 bougies, et dans les même condition utilisant les même bougie sur mon monster truck savage 3.5 j'en crame aucune.

J'aimerai votre avis/conseil/explication sur le fait que mon buggy crame toutes les bougies.

Merci d'avance.
qwiny
 
Messages: 10
Enregistré le: Mar Aoû 03, 2010 21:26 pm
modèle(s) possédé(s): Savage 3.5 RTR

Re: problème bougie

Messagepar chalenge » Lun Aoû 08, 2011 16:12 pm

A l'époque du rodage de mon sav. 3.5, j'avais aussi cramer un grand nombre de bougie, dans les 5-6 comme toi. Mais après, j'ai rouler presque 7 litres sans l'avoir changé. Ca m'avait aussi paru bizare, mais vu que c’était passé, je ne m'en était pas plus soucier. Bref, je ne sais trop quoi te dire, car c'est vrai que les bougies coute bien 5-6 euros, donc ça fait vite des sous ! A voir avec des personnes plus connaisseuse.
chalenge
 
Messages: 34
Enregistré le: Dim Juil 17, 2011 13:43 pm
Localisation: Le Cheylas, isere 38
modèle(s) possédé(s): savage 3.5 ,
Bientôt un bateau en bois fait maison :D

Re: problème bougie

Messagepar qwiny » Dim Aoû 14, 2011 23:57 pm

Bien la j'ai rouler ce week end samedi/dimanche, et la ça l'air d'aller sur plusieurs run j'ai cramer qu'une bougie, peut être pendant le rodage il bouffer de la bougie mais maintenant il se stabilise je ne sais pas trop mais bon le moteur chauffe beaucoup moins, et je suis passer à bougie type R2 parce qu'au dessus ça n'aller pas
qwiny
 
Messages: 10
Enregistré le: Mar Aoû 03, 2010 21:26 pm
modèle(s) possédé(s): Savage 3.5 RTR

Re: problème bougie

Messagepar doc_no_ » Ven Aoû 19, 2011 11:30 am

salut,

pour savoir vraiment ce qui se passe, tu devrai donner plus d'informations, quel carburant avec quel pourcentage, comment as-tu réglé ton moteur pendant et après le rodage.
Ensuite, il faut savoir que 2 pleins en statique et 2 pleins "tranquille" ne constitue pas un rodage, de plus quand tu arrive à la partie dynamique, il ne faut pas donner de petits coup de gaz mais plutôt carbu ouvert à fond bien gras pour continuer à lubrifier le moteur le temps que ton équipage mobile se fasse, et tu ressere au fur et à mesure.

Sinon pour moi, un moteur qui crame des bougies et un moteur trop sec, démonte et vérifie ta bougie, elle devrait être noire et grasse.
doc_no_
 
Messages: 87
Enregistré le: Ven Aoû 19, 2011 10:36 am
modèle(s) possédé(s): voiture à 4 roues

Re: problème bougie

Messagepar AurelTT » Mar Aoû 23, 2011 15:06 pm

Salut
Je suis d'accord avec doc_no_ :!: Un moteur qui crame des bougies veux dire qu'il est trop sec :mdr:
Avatar de l’utilisateur
AurelTT
 
Messages: 75
Enregistré le: Sam Déc 27, 2008 11:17 am
Localisation: Oingt (69 à 35min de lyon)


Retourner vers Moteur & carburant

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron