probleme avec un rb tm 323

Un probleme de réglage? Un nouveau moteur en essai? Choix de carburant nitro-méthanol? On vous écoute.

probleme avec un rb tm 323

Messagede Gunnulf » Ven Sep 28, 2007 18:55 pm

Voila , chaque fois que je demarre mon moteur et qu'ensuite je retire le soquet , il se coupe aussitot , je suis obliger de le laisser dessus pour pouvoir ( et encore je n'y arrive pas a regler mon moteur ) sachant que même a chaud il ne tient pas demarrer je suis obliger de laisser le soquet . J'utilise la bougies que ma fourni mini-mad et du carburant 16% de chez t2m car je ne peux qu'avoir celui la a cause de mon revendeur.
Aider moi car je perds la tête . Déja que le trx 2.5 cc , je suis jamais arriver a le regler alors la je commence a penser que c'est moi qui est nul en thermique.
Avatar de l’utilisateur
Gunnulf
 
Messages: 75
Inscription: Mar Oct 24, 2006 12:49 pm



Messagede mini-mad » Ven Sep 28, 2007 19:30 pm

fallais m'nvoyer un mp,j aurais essayé de t aider ;)
moi je pense que ma bougie en a un coup :lol: ca fais presque 1 and et demi qu elle a pas servie ;)
the site des maxx :
http://centralemaxx.googlepages.com/
et maintenant le forum!!! :
http://centralemaxx.keuf.net/
Gmaxx truggy
Avatar de l’utilisateur
mini-mad
 
Messages: 406
Inscription: Jeu Oct 26, 2006 19:28 pm
Localisation: trevol,allier

Messagede Kake007 » Ven Sep 28, 2007 19:31 pm

déja prend du 25% minimum et ca ira mieux!!! ;)
---------->NITRO POWAH!!!----------> ;)
Avatar de l’utilisateur
Kake007
 
Messages: 890
Inscription: Ven Aoû 17, 2007 10:53 am
Localisation: Toulouse (31)

Messagede mini-mad » Ven Sep 28, 2007 19:40 pm

c est vrai aussi :lol:
the site des maxx :
http://centralemaxx.googlepages.com/
et maintenant le forum!!! :
http://centralemaxx.keuf.net/
Gmaxx truggy
Avatar de l’utilisateur
mini-mad
 
Messages: 406
Inscription: Jeu Oct 26, 2006 19:28 pm
Localisation: trevol,allier

Messagede patrick34 » Ven Sep 28, 2007 19:54 pm

Salut,
Je pense que la bougie est à changer! ;)
Avatar de l’utilisateur
patrick34
 
Messages: 1694
Inscription: Dim Nov 06, 2005 12:29 pm
Localisation: Montpellier
modèle(s) possédé(s): MTA4 S28

Messagede Gunnulf » Ven Sep 28, 2007 20:07 pm

ok la bougie est a changer mais par quel indice et ensuite pourquoi le 16% ne ferais pas l'affaire sachant que j'en ais 2.5l à utiliser . ensuite concernant les réglages quels sont ceux d'usine et mini-mad , je ne voulais pas te deranger et puis tous le monde peus repondre et toi aussi :D
Avatar de l’utilisateur
Gunnulf
 
Messages: 75
Inscription: Mar Oct 24, 2006 12:49 pm

Messagede JSR74 » Ven Sep 28, 2007 22:04 pm

Pour les réglages de base: pionteau 5 Trs
Contre pointeau 6 Trs
Bougie N 5


Voici la page de se moteur:

http://www.rbproducts.com/explose/RB%20 ... 323000.pdf
Avatar de l’utilisateur
JSR74
 
Messages: 86
Inscription: Jeu Aoû 02, 2007 23:27 pm
Localisation: A 300m de chez Fleau...

Messagede mini-mad » Sam Sep 29, 2007 9:07 am

en bougie j'utilisais les speciales trx de chez rb ;)
et pour le pourcentage de nitro,plus y en a mieux c est : plus stable,moins de chauffe ;)
the site des maxx :
http://centralemaxx.googlepages.com/
et maintenant le forum!!! :
http://centralemaxx.keuf.net/
Gmaxx truggy
Avatar de l’utilisateur
mini-mad
 
Messages: 406
Inscription: Jeu Oct 26, 2006 19:28 pm
Localisation: trevol,allier

Messagede Gunnulf » Sam Sep 29, 2007 16:53 pm

bon voila aujourd'hui j'ai reussi à le démarrer , j'ai pu rouler entre cinq et dix minutes sans caler mais ensuite aprés chaque redémarrage il ne tenais pas le ralenti il coupe au coup de quelques secondes et c'est à ce moment qu'il ne voulais plus tenir au ralenti sans le soquet . Donc j'ai decider de reprendre les réglages mais le probleme est que lorsque je remets les réglages d'usine il démarre mais ne tient pas le ralenti alros que celui est haut .je pense que cela pourais venir d'une prise d'air mais ou sur le moteur , le carbu ou alors les durites sachant que sur la durite qui va au carbu j'ai un filtre. Et si par le plus grand hasard des personne de dordogne passé par la et sachant comment regler un moteur , je serais heureux que l'on se rencontre pour m'aider dans mes réglages.
Avatar de l’utilisateur
Gunnulf
 
Messages: 75
Inscription: Mar Oct 24, 2006 12:49 pm

Messagede Kake007 » Sam Sep 29, 2007 17:13 pm

t'es ou en dordogne???sinon tu as tjrs les durit d'origine??? ;)
---------->NITRO POWAH!!!----------> ;)
Avatar de l’utilisateur
Kake007
 
Messages: 890
Inscription: Ven Aoû 17, 2007 10:53 am
Localisation: Toulouse (31)

Messagede mini-mad » Sam Sep 29, 2007 17:19 pm

ben je peut te dire que cet eté avant de la mettre en vente,j ai controlé tous les serrages et du carbon en particulier mais bon,je l ai pas fait tourner(ca aurais été dur sur un gmaxx :lol: )
mais de tt facon je pense pas que ca vienne d une prise d air sur le moteur mais je verrais plus au niveau de tes raccord de durite et de ton filtre ;) par contre,je repense a un truc,mon revendeur m avais dis qu il ne fallais pas mettre trop long de durite sous peine d instabilitée ;)
the site des maxx :
http://centralemaxx.googlepages.com/
et maintenant le forum!!! :
http://centralemaxx.keuf.net/
Gmaxx truggy
Avatar de l’utilisateur
mini-mad
 
Messages: 406
Inscription: Jeu Oct 26, 2006 19:28 pm
Localisation: trevol,allier

Messagede Gunnulf » Sam Sep 29, 2007 19:04 pm

Alors je suis a cote de brantome au nord et non je n'ais plus les durites d'origine et j'ai virer le filtre et ence qui concerne les serrages , je suis daccord avec mini-mad , je pense que je vais changer de bougies et essayé avec du 16% sinon je mettrais du 25% maiis de toutes les manieres je n'ais plus de soquet , j'ai casser le mien.

Sinon pour l'histoire qu'il ne tienne pas le ralenti avais vous une idée d'ou cela provient ?
Avatar de l’utilisateur
Gunnulf
 
Messages: 75
Inscription: Mar Oct 24, 2006 12:49 pm

Messagede mini-mad » Sam Sep 29, 2007 19:38 pm

tu me l aurais dis au moment d el'envoi,je t en aurais filé un,j en ai 2 qyi trianent :?
the site des maxx :
http://centralemaxx.googlepages.com/
et maintenant le forum!!! :
http://centralemaxx.keuf.net/
Gmaxx truggy
Avatar de l’utilisateur
mini-mad
 
Messages: 406
Inscription: Jeu Oct 26, 2006 19:28 pm
Localisation: trevol,allier

Messagede Gunnulf » Dim Sep 30, 2007 21:17 pm

salut alors voila maintenant il ne veut plus demarrer , j'ai même remarquer qu'il y avais de du carburant qui passer a travers la tirette , la ficelle est pleine d'essence donc je voudrais savoir si il faut que je change le palier ou alros est ce que c'est normal? Je pense que si je n'arrive pas a le faire demarrer et a le regler , je vais me mettre au brushlees car je suis vraiment nul en thermique . Mais bon j'aimerais quand même profiter de mon moteur avant. Donc si vous pouviez m'aider . Merci beaucoup.
Avatar de l’utilisateur
Gunnulf
 
Messages: 75
Inscription: Mar Oct 24, 2006 12:49 pm

Re: probleme avec un rb tm 323

Messagede boumfred » Dim Mai 17, 2009 10:33 am

salu bon moi j ai le meme moteur sur un EB4S3 etil marive la meme galere et je vien de decouvrire la cause.alors premier probleme la bougie.je te conseille de prandre 2 bougie pour comparer.une chaude indice3etunefroide indice 5.cet ecrit sur la bougie.2eme probleme hurgent le carburant.moi je vien de changer de carburentet je fait plu que 2 tour de piste avn quelle ne cale il te fo achetter du 25%ou30%care c la nitro qui refroidit ton moteur.maile carburantet parfoi asser sec en huile donc ton moteur galere tres vite(chofe prematurer perte de puissance).si tu peut je te consseille la marque labema 30%.tu verra tu tounera baucoup mieu;
boumfred
 
Messages: 1
Inscription: Dim Mai 17, 2009 10:15 am

Re: probleme avec un rb tm 323

Messagede Gunnulf » Ven Juin 05, 2009 21:33 pm

Salut sa fait plus d'un an que mon problème est résolu . Le carter de mon rb c'est carrement fendue en deux . Maintenant j'en ai un nouveau et il marche du tonnerre
Avatar de l’utilisateur
Gunnulf
 
Messages: 75
Inscription: Mar Oct 24, 2006 12:49 pm

Re: probleme avec un rb tm 323

Messagede michael » Ven Juin 05, 2009 21:56 pm

boumfred a écrit:salu bon moi j ai le meme moteur sur un EB4S3 etil marive la meme galere et je vien de decouvrire la cause.alors premier probleme la bougie.je te conseille de prandre 2 bougie pour comparer.une chaude indice3etunefroide indice 5.cet ecrit sur la bougie.2eme probleme hurgent le carburant.moi je vien de changer de carburentet je fait plu que 2 tour de piste avn quelle ne cale il te fo achetter du 25%ou30%care c la nitro qui refroidit ton moteur.maile carburantet parfoi asser sec en huile donc ton moteur galere tres vite(chofe prematurer perte de puissance).si tu peut je te consseille la marque labema 30%.tu verra tu tounera baucoup mieu;


présentation et fait attention comme tu écris,pas de sms.........
sans maitrise,la puissance n'est rien !!!!!

TEAM MODELISME PASSION

MBX5T PROSPEC / C6 BBT / MECCAMO / PROLINE / FUTABA

E-REVO BL pour le fiston,enfin un peu aussi pour papa :mdr:
Avatar de l’utilisateur
michael
Modérateur
 
Messages: 1946
Inscription: Sam Avr 03, 2004 22:13 pm
Localisation: Grenoble/Chirens
modèle(s) possédé(s): Traxxas e revo bl


Retourner vers Moteur & carburant

 


  • { RELATED_TOPICS }
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités