Maintenance du 14-04-2008

Les nouveautés , les bugs, ....

Re: Maintenance du 14-04-2008

Messagepar St@il » Jeu Avr 17, 2008 20:18 pm

soyann a écrit:
Squ@LL a écrit:salut,

je ne sais pas pour vous mais quand je répond a un message et que je l'envoie le temps de chargement est super long (que sur mmt) donc je pense pas que c'est ma connection


ouais, ça m'arrive des fois aussi.... et je pense pas non plus que ça viens de ma connections ;)



Tien les quote marche de nouveau.

Pour ma part c'est assez rapide.
@++ Stail.
Avatar de l’utilisateur
St@il
Modérateur
 
Messages: 1066
Enregistré le: Sam Déc 04, 2004 23:18 pm
Localisation: Beauvais, Oise, 60



Re: Maintenance du 14-04-2008

Messagepar St@il » Jeu Avr 17, 2008 20:20 pm

soyann a écrit:
Squ@LL a écrit:salut,

je ne sais pas pour vous mais quand je répond a un message et que je l'envoie le temps de chargement est super long (que sur mmt) donc je pense pas que c'est ma connection


ouais, ça m'arrive des fois aussi.... et je pense pas non plus que ça viens de ma connections ;)



Tien les quote marche de nouveau.

Pour ma part c'est aussi assez lent par moment
@++ Stail.
Avatar de l’utilisateur
St@il
Modérateur
 
Messages: 1066
Enregistré le: Sam Déc 04, 2004 23:18 pm
Localisation: Beauvais, Oise, 60

Re: Maintenance du 14-04-2008

Messagepar mike77950 » Ven Avr 18, 2008 8:24 am

bonjour
pour moi je n'arrive plus a me connecter le soir alors que tous les autre site c'est sans probleme
mike77950
 
Messages: 20
Enregistré le: Mar Jan 01, 2008 20:49 pm

Re: Maintenance du 14-04-2008

Messagepar flyers6667 » Ven Avr 18, 2008 8:44 am

mike77950 a écrit:bonjour
pour moi je n'arrive plus a me connecter le soir alors que tous les autre site c'est sans probleme


Peut-être que c'est normal, pour la maintenance, Manu ne va pas veiller à 4h du mat' ;)
Avatar de l’utilisateur
flyers6667
Modérateur
 
Messages: 3132
Enregistré le: Lun Sep 29, 2003 17:42 pm
Localisation: Marseillan-plage en bord de mer (34)

Re: Maintenance du 14-04-2008

Messagepar GILOU40 » Ven Avr 18, 2008 11:38 am

Salut les gars,


Moi par contre quand je me connecte je n'arrive pas sur la page d'accueil avec les News...

Et il est vrai que la navigation se fait très lentement.
Avatar de l’utilisateur
GILOU40
 
Messages: 1053
Enregistré le: Ven Déc 02, 2005 20:41 pm
Localisation: DAX (40)

Précédente

Retourner vers News du Forum

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron